Disfonctionnement instrumentation du tableau de bord.

La sellerie, le tableau de bord, la sonorisation etc...

Modérateurs: fandemapolo, oof-will, dj flex, lozoic, Arsene, TriPolo

Disfonctionnement instrumentation du tableau de bord.

Messagede corto le 28 Sep 11 11:34

Bonjour à tous,
J'ai un problème avec mes instruments du tableau de bord, je m'explique, mes instruments fonctionnaient normalement mais je n'avais plus qu'une ampoule d'éclairage qui fonctionnait, j'ai donc démonté le bloc, changé les ampoules et depuis, pas de problème avec l'indicateur de température d'eau, la jauge à essence, l'indicateur kilométrique total, l'indicateur kilométrique partiel, les voyants et l'horloge digitale par contre le compte-tour démarre sa course à 0 trs/mns quand le moteur est au ralenti et l'indicateur de vitesse, lui, ne bouge plus du tout, ce qui peut avoir ses inconvénients...à l'aide.

Polo Scot Edition, année 1993, 145000 kms, moteur AAU, 1043cc
corto
 
Messages: 5
Inscription: 20 Sep 11 06:28

Re: Disfonctionnement instrumentation du tableau de bord.

Messagede Pecosbil le 28 Sep 11 12:07

As-tu bien enfiché le cable derrière le bloc compteur, je veux parler du cable mécanique remontant de la boite. Ca pourrait tout simplement être ça.
Ex Ungue Leonem

Image
Avatar de l’utilisateur
Pecosbil
Le Manoukian Belge !
 
Messages: 7841
Inscription: 16 Aoû 05 02:55
Localisation: Belgique

Re: Disfonctionnement instrumentation du tableau de bord.

Messagede corto le 28 Sep 11 19:07

Bonsoir et merci de ta réponse mais j'ai déjà essayé une fois, je vais reessayer, mais si c'était le cable le compteur kilométrique fonctionnerait-il ?
corto
 
Messages: 5
Inscription: 20 Sep 11 06:28

Re: Disfonctionnement instrumentation du tableau de bord.

Messagede lozoic le 28 Sep 11 20:17

C'est original, le cable de compteur est bien clipsé, tu ne dois pas pouvoir le bouger en avant/arrière une fois mis sur le compteur. Peut être qu'à moitié mis, la vitesse ne bouge pas :humm:
Avatar de l’utilisateur
lozoic
Razmoket
 
Messages: 21336
Inscription: 22 Sep 05 21:09
Localisation: 77-Ferté gaucher

Re: Disfonctionnement instrumentation du tableau de bord.

Messagede corto le 12 Oct 11 04:45

Bonjour,
Problème solutionné.
Compte-tours, en fait si l'on démonte l'aiguille du compte-tours, son axe ne comportant pas de méplat (comme celles des jauge à essence et indicateur de température), on peut la remettre n'importe comment angulairement ce qui donne des indications loufoques, à chacun de jauger sa position.
Quant à l'indicateur de vitesse, son axe est tendu par un ressort à spirale qui avait, je ne sais par quel miracle (puisque je n'y avait pas touché) avait fait un tour de trop et tendait trop, ce qui avait pour effet de bloquer l'aiguille contre la butée.
Merci au répondeurs.
Corto
corto
 
Messages: 5
Inscription: 20 Sep 11 06:28


Retourner vers L'intérieur

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités