movie

Venez discuter de vos ennuis, et donnez vos solutions !

Modérateurs: fandemapolo, oof-will, dj flex, lozoic, Arsene, TriPolo

movie

Messagede pierop80 le 01 Nov 18 07:41

Salut,
Je bosse sur la movie de mon fils depuis qq jours et ça avance (grâce a ce forum pour beaucoup).
Freins: check
Soufflet de cardan: check
échapement: check
....
Mais j'ai toujours un ralenti impossible a régler.
J'ai démonté nettoyé le carbu, vérifié l'avance, remis la vis de richesse qui était perdue, bouché toutes les prises d'air pour essayer de m'en sortir comme ça, remplacé la semelle etc.
Le meilleur résultat obtenu a été en décalant la tete d'allumeur de 30° environ dans le sens anti horaire.
Là le ralenti est presque stable, les vis de réglage ont un effet, la voiture a de la pèche ect. seul hic: elle semble pas mal chauffer....
Auriez vous une piste?
Le moteur est un HZ le carbu un pierburg 1B (?3?) avec un régulateur de ralenti repris sur le mastervac...
Merci de vos lumières :ave:
Avatar de l’utilisateur
pierop80
Polo driver
 
Messages: 71
Inscription: 27 Déc 12 18:00
Localisation: 83 Var

Re: movie

Messagede pierop80 le 02 Nov 18 17:11

Bon alors pour faire avancer: L'allumage n'y est pour rien :) J’arrête de tous toucher en même temps!
Ce matin je suis venu au boulot avec et je pense que le moteur a trop d’essence en fait car elle fume noir tout le temps.
Lorsque je dépose le carbu la semelle est mouillée et le collecteur est "plein"...
Un pointeau mort suffirait à créer ce phénomène d'après vous?
Avatar de l’utilisateur
pierop80
Polo driver
 
Messages: 71
Inscription: 27 Déc 12 18:00
Localisation: 83 Var

Re: movie

Messagede lozoic le 02 Nov 18 18:51

Peut être un réglage trop riche ? Je ne connais pas bien :?
Avatar de l’utilisateur
lozoic
Razmoket
 
Messages: 21091
Inscription: 22 Sep 05 21:09
Localisation: 77-Ferté gaucher

Re: movie

Messagede pierop80 le 18 Nov 18 18:18

Bon maintenant le carbu est passé au bac à ultrasons, j'ai fait un kit de rénovation complet. J'ai remis la vis de richesse à 2 tours etc.... Le ralenti est correct mais j'ai un milieu de monté en régime tout pourrit.
Puis après un moment à nouveau elle fume noir jusqu'à caller et ne redémarrer que pied au plancher au bout de 2min de démarreur...
J'ai juste enlevé le capot de filtre à air et j'ai de l'essence à raz bord du haut du carbu.
Je ne m'en sort pas
Avatar de l’utilisateur
pierop80
Polo driver
 
Messages: 71
Inscription: 27 Déc 12 18:00
Localisation: 83 Var

Re: movie

Messagede courcelle le 18 Nov 18 19:22

T'as pas un gicleur qui s'est dévissé en fond de cuve ? Ca m'a fait le coup une fois.

La montée de régime : il faut t'assurer que l'injecteur crache uniformément un petit jet d'essence quand tu accélères.Il arrive que ce soit bouché. Cet injecteur est "serti" mais peut se désolidariser précautionneusement. Il y a dedans de mémoire un petit ressort et une bille et un petit joint torique. C'est souvent bouché par une sorte de poudre blanche qui s'est formée avec le temps et l'essence de piètre qualité.
Image
Avatar de l’utilisateur
courcelle
Polo fan
 
Messages: 2595
Inscription: 18 Aoû 05 10:31
Localisation: Toulouse

Re: movie

Messagede pierop80 le 19 Nov 18 06:48

Merci pour ton aide courcelle ;)
Mais j'ai bien la petite pissette sur un "robinet" gris dans le venturi et aussi une pulvérisation plus fine dans le bec en cuivre sur le dessus lorsque le volet est ouvert en grand.
Le fait que le haut du carbu (la partie entre la collerette de maintien du filtre et la partie ou sont les gicleurs etc) soit remplie d'essence me fait douter sur le retour au réservoir lorsque la cuve est pleine.
Je m'explique: il semble qu'il y a un trou gros comme une tete d'épingle sur le chapeau de carbu qui débouche au dessus. Si la cuve est en pression alors l'essence sort sur le dessus.....????
Savez-vous me dire le bon ordre des durites sur la boite (qui est en plastique sur le mien et quelques fois en acier zingué)? Soit dit en passant j'ai soufflé dans la durite de retour et elle n'est pas bouchée.
J'ai:
Arrivée du réservoir: sur la pompe
Depart de la pompe: sur le coté de la "boite en plastoc"
Départ du dessous de la boite en plastoc: sur le carbu
Retour : sur le dessus de la boite en plastoc
ça vous parait logique? :cogne: :cogne: :cogne:

[EDIT] J'ai passé un coup de fil chez mecatechnoc et on me dit qu'il y a un clapet dans le bourzouf blanc pour faire le retour au réservoir. Serit-ce une piste? [EDIT]
Avatar de l’utilisateur
pierop80
Polo driver
 
Messages: 71
Inscription: 27 Déc 12 18:00
Localisation: 83 Var

Re: movie

Messagede pierop80 le 19 Nov 18 16:12

Je parles de ça:
Image
Avatar de l’utilisateur
pierop80
Polo driver
 
Messages: 71
Inscription: 27 Déc 12 18:00
Localisation: 83 Var

Re: movie

Messagede courcelle le 19 Nov 18 17:23

Ton clapet dans le carbu (celui sur lequel vient appuyer le flotteur lorsque la cuve est pleine) est il opérationnel ?
Ton flotteur flotte t il ?

Au pire débranche le retour directement du carbu et fais pisser dans un récipient pour tester
Image
Avatar de l’utilisateur
courcelle
Polo fan
 
Messages: 2595
Inscription: 18 Aoû 05 10:31
Localisation: Toulouse


Retourner vers La mécanique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités