Problème avec injecteur mono point

Venez discuter de vos ennuis, et donnez vos solutions !

Modérateurs: fandemapolo, oof-will, dj flex, lozoic, Arsene, TriPolo

Problème avec injecteur mono point

Messagede Retro4M le 22 Juil 20 13:36

Bonjour à tous
Mon père a depuis un bon bout de temps une Polo 86C coupé fancy de 1994 1.0 Cat avec moteur AUU si je me suis bien renseigner je suis pas un pro de la de polo. Bref elle a pas rouler depuis 2017 et a l'approche de mes 18 ans cette petite masse rouge dans le jardin me fais de l’œil mais impossible de la démarrer elle toussote mais ne démarre pas et quand on met la "goutte" directement dans le carbu elle démarre. La pompe de pré alimentation (celle plongé dans le réservoir) est neuve et l'essence arrive bien jusqu'au carbu. Donc on a démonté le carbu nettoyé puis remonté et toujours rien donc le seul fautif reste l'injecteur il pulvérise bien on voit le brouillard. Du coup on l'a testé avec un ohmmètre (je crois que ça s'appelle comme ça) et il reçois 6V et je ne sais pas du tout si c'est assez.
Pour en être sur on l'a branché a la va vite directement a la batterie et miracle elle a démarrer comme si rien était donc on peut en conclure que ce petit injecteur ne reçois pas assez de courant donc autre question mon père veut changer le calculateur car il est persuader que ça vient de la mais moi j'en suis pas si sûr d'où ce message je préfère avoir vos avis.
J’espère que j'ai étais assez clair et que je me suis pas en mêler les pinceaux.
Merci d'avance pour vos réponses.
Bonne journée.
Retro4M
 
Messages: 4
Inscription: 22 Juil 20 12:34

Re: Problème avec injecteur mono point

Messagede Orience le 23 Juil 20 19:57

Bonsoir l'ami,

C'est un moteur AAU*, et ton raisonnement quant à la tension me semble ma foi correct, en tout cas ça ne me choque pas... Si en le branchant à la batterie ça démarre direct, c'est qu'il y a effectivement un souci quelque part entre ta batterie et ton injecteur, penser au calculateur n'est pas idiot.
Pour la blague, si tu veux mesurer un voltage avec un ohmètre, tu vas y rester longtemps... ;)

Bonne soirée
Avatar de l’utilisateur
Orience
Polo fan
 
Messages: 906
Inscription: 16 Aoû 15 20:24

Re: Problème avec injecteur mono point

Messagede pierru9 le 24 Juil 20 10:18

Avant de te lancer dans les dépenses, regardes bien que les masses électriques sont OK! :wink:
Avatar de l’utilisateur
pierru9
Polo fan
 
Messages: 1333
Inscription: 07 Mai 09 09:02
Localisation: 73 Arvillard

Re: Problème avec injecteur mono point

Messagede Retro4M le 24 Juil 20 10:51

Bonjour merci pour vos réponses je vais regarder a tous ça au plus vite je vous tiens au jus
Retro4M
 
Messages: 4
Inscription: 22 Juil 20 12:34

Re: Problème avec injecteur mono point

Messagede Flo49 le 25 Juil 20 09:25

je rajouterais qu'un petit coup de bombe "contact" sur toutes les connections électrique que tu peux trouver, surtout le connecteur du calculo, ne peut pas faire de mal.
ImageImage
Avatar de l’utilisateur
Flo49
Drogué
 
Messages: 4648
Inscription: 12 Aoû 05 09:56
Localisation: 49 - Segré

Re: Problème avec injecteur mono point

Messagede courcelle le 26 Juil 20 06:58

Comment vous avez branché "à la batterie direct" ?
La réponse à cette quetion te donnera une partie de ta réponse pour ta recherche de panne.
Image
Avatar de l’utilisateur
courcelle
Polo fan
 
Messages: 2704
Inscription: 18 Aoû 05 10:31
Localisation: Toulouse

Re: Problème avec injecteur mono point

Messagede Retro4M le 05 Sep 20 12:34

Je vais voir si j’ai de la bombe contact qui traîne je fais tout ça ce soir et on l’à banché alors comment vous expliquer on a ouvert le petit capuchon noir de l’injecteur il y a un plus et un moins mon père a tenu 2 fils sur le plus et le moins de la batterie et moi j’ai démarré et la voiture à démarrer pris ses tours bref l’injecteur faisais son boulot
Mais du coup mon père dit que c’est le calculateur mais c’est possible de changer un calculateur ?
Retro4M
 
Messages: 4
Inscription: 22 Juil 20 12:34

Re: Problème avec injecteur mono point

Messagede courcelle le 06 Sep 20 20:12

OK.

Le calculateur ne fait pas que donner une alimentation électrique à l'injecteur. Il le pilote. Pour ça il injecte une tension qu'il va "hacher" en fonction des "besoins" du moteur. Un injecteur n'est pas piloté de la même manière à un régime de ralenti qu'à plein régime. D'ailleurs si tu tends l'oreille tu dois entendre l'injecteur cliqueter. Si tu n'entends rien c'est qu'il n'est pas piloté.
En apportant une tension directement de la batterie, effectivement tu ouvres l'injecteur en permanence et toute l'essence sort... Le moteur peut tourner plein pot ! C'est comme si tu mettais de l'essence directement avec une seringue dans l'admission.

Enfin je n'ai pas les schémas sous les yeux mais je suppose que c'est ce qui se produit.

En fonction du multimètre que tu vas utiliser, la tension que tu vas trouver ne sera pas forcément juste. Un voltmètre True RMS est plus indiqué. Un Oscilloscope serait parfait. Un simple voltmètre va te dire n'importe quoi... Vu que la tension est "hachée"...

Par contre n'importe quel multimètre est en mesure de te permettre de valider que le faisceau est bon. Tu le mets sur le calibre "continuité" ou "test diode" ou "ohmmètre" et tu mets une pointe de touche à chaque extrémité du faisceau pour voir si la continuité est là ou pas. Ton faisceau part de l'inecteur et arrive forcément au calculateur.

Bonne recherche...
Image
Avatar de l’utilisateur
courcelle
Polo fan
 
Messages: 2704
Inscription: 18 Aoû 05 10:31
Localisation: Toulouse

Re: Problème avec injecteur mono point

Messagede Flo49 le 09 Sep 20 20:30

mesure la tension qui arrive dans le capuchon noir quand tu essais de démarrer.
Si il y a 0 ou proche, vérifie la continuité des fils jusqu'au calculateur.

Une fois je n'avais plus d'allumage et c'était un fil couper à l'intérieur de l'isolant, impossible de le voir de l'extérieur.
ImageImage
Avatar de l’utilisateur
Flo49
Drogué
 
Messages: 4648
Inscription: 12 Aoû 05 09:56
Localisation: 49 - Segré

Re: Problème avec injecteur mono point

Messagede Retro4M le 15 Sep 20 12:23

Bonjour il y’a bien du courant qui arrive dans capuchon il y’a 6V et j’ai l’impression en continu mais je pense qu’il doit y en avoir plus mais je ne sais pas combien
Retro4M
 
Messages: 4
Inscription: 22 Juil 20 12:34

Re: Problème avec injecteur mono point

Messagede Flo49 le 20 Sep 20 08:00

ALors comme le calculateur envoi des impulsions pas facile de contrôler précisément, mais si tu vois une tension de 6V avec ton multimètre c'est que tout est OK.
Là je sèche, si tu vois le brouillard de l'injecteur quand tu essais de démarrer mais qu'elle ne démarre pas ... je vois pas ...
ImageImage
Avatar de l’utilisateur
Flo49
Drogué
 
Messages: 4648
Inscription: 12 Aoû 05 09:56
Localisation: 49 - Segré


Retourner vers La mécanique

Qui est en ligne

Utilisateurs parcourant ce forum: Majestic-12 [Bot] et 13 invités

cron