M/ar, 1ere et seconde ne passent plus

Venez discuter de vos ennuis, et donnez vos solutions !

Modérateurs: fandemapolo, oof-will, dj flex, lozoic, Arsene, TriPolo

M/ar, 1ere et seconde ne passent plus

Messagede Graigou le 04 Sep 16 08:35

Bonjour et bon dimanche à tous !

Je possède une polo fancy de 93. Et hier en ville, alors que j'arrivais à un rond-point impossible de passer la seconde. La première pareil !
Je vais me garer au parking le plus proche, La marche arrière fonctionne, et parfois quand j'enclenche la marche arrière j'arrive à passer la première, youhou !

A l'heure actuelle, la m/ar, ne passe plus elle aussi..

J'ai fait changer l'embrayage en début d'année (mars/avril) je crois.

Si quelqu'un a une idée du problème. :)

Merci d'avance pour votre aide,

Graigou.
Graigou
 
Messages: 16
Inscription: 03 Sep 16 18:15

Re: M/ar, 1ere et seconde ne passent plus

Messagede Arsene le 04 Sep 16 10:07

Je mise pour un réglage de tringlerie à refaire ;)
Tu trouveras les infos sur le forum je pense, sinon toujours au niveau de la tringlerie il y a une pièce avec une boule noire qui s'use et laisse trop de jeu
Polo Classic '85 - Défunte

    Moi je suis sûr qu'avec deux bières ça irait mieux !

http://president-patate.minitroopers.fr/
Avatar de l’utilisateur
Arsene
L'enconcombreur !
 
Messages: 7108
Inscription: 15 Juin 08 17:02
Localisation: L'Arsènipauté, Belgique

Re: M/ar, 1ere et seconde ne passent plus

Messagede Graigou le 04 Sep 16 10:15

Merci pour ta réponse :)
J'ai fait quelques recherches et effet le réglage de la tringlerie c'est ce qui ressort le plus souvent.
J'ai également recherché sur le forum (ce que j'ai fait avant de posté mon problème :) ) mais j'ai dû m'y prendre comme un pied puisque je n'ai rien trouvé :D
Graigou
 
Messages: 16
Inscription: 03 Sep 16 18:15

Re: M/ar, 1ere et seconde ne passent plus

Messagede Arsene le 04 Sep 16 10:23

En ne sachant pas quoi chercher, c'est pas évident :)
Polo Classic '85 - Défunte

    Moi je suis sûr qu'avec deux bières ça irait mieux !

http://president-patate.minitroopers.fr/
Avatar de l’utilisateur
Arsene
L'enconcombreur !
 
Messages: 7108
Inscription: 15 Juin 08 17:02
Localisation: L'Arsènipauté, Belgique

Re: M/ar, 1ere et seconde ne passent plus

Messagede Graigou le 04 Sep 16 10:24

C'est sûr :D
Graigou
 
Messages: 16
Inscription: 03 Sep 16 18:15

Re: M/ar, 1ere et seconde ne passent plus

Messagede u0483 le 04 Sep 16 19:04

Voir également si un support n'est pas HS ou mal remonté, vu que t'as fait changer l'embrayage il y a peu.
u0483
Polo fan
 
Messages: 1214
Inscription: 01 Nov 06 07:36
Localisation: France, 93

Re: M/ar, 1ere et seconde ne passent plus

Messagede Graigou le 04 Sep 16 20:37

D'acc u0483, je prends note.
Je vais sûrement l'amener au garage de toute façon, je n'y connais rien à cette partie la de la voiture :D
Merci pour vos réponses à tout les deux en tout cas :)
Graigou
 
Messages: 16
Inscription: 03 Sep 16 18:15

Re: M/ar, 1ere et seconde ne passent plus

Messagede pierru9 le 05 Sep 16 15:22

Je te donne une indice... la tringlerie se trouve sous la voiture! :ahahah:
Avatar de l’utilisateur
pierru9
Polo fan
 
Messages: 1257
Inscription: 07 Mai 09 09:02
Localisation: 73 Arvillard

Re: M/ar, 1ere et seconde ne passent plus

Messagede courcelle le 05 Sep 16 16:48

Il y a fort à parier que ce soit la tringlerie qui tourne autour de la commande de boite. Le mécano a dû oublier de resserrer la vis de blocage.
Image
Avatar de l’utilisateur
courcelle
Polo fan
 
Messages: 2603
Inscription: 18 Aoû 05 10:31
Localisation: Toulouse

Re: M/ar, 1ere et seconde ne passent plus

Messagede Graigou le 05 Sep 16 18:06

pierru9 a écrit:Je te donne une indice... la tringlerie se trouve sous la voiture! :ahahah:


J'ai cru comprendre ça à force de faire des recherches :mrgreen:

courcelle a écrit:Il y a fort à parier que ce soit la tringlerie qui tourne autour de la commande de boite. Le mécano a dû oublier de resserrer la vis de blocage.


Je l'espère.
Graigou
 
Messages: 16
Inscription: 03 Sep 16 18:15

Re: M/ar, 1ere et seconde ne passent plus

Messagede Graigou le 06 Sep 16 08:07

Je reviens du garage, apparemment c'est le "sélecteur de vitesse" qui n'est plus là (enfin le caoutchouc). il y en a pour 150€ (80€ pièce et 70€ main d'oeuvre)

Y'a moyen de le changer facilement soi-même ? :mrgreen:

Du coup pour moi ce serait ça la pièce dont le caoutchouc s'est enlevé et celle-ci serait situé au bout de la tringle (je sais pas si on dit comme ça :D ): https://www.oscaro.com/tringle-de-selec ... 941-1650-p

J'ai juste ? :D
Graigou
 
Messages: 16
Inscription: 03 Sep 16 18:15

Re: M/ar, 1ere et seconde ne passent plus

Messagede pierru9 le 06 Sep 16 10:27

Ca y ressemble fort!
Je ne savais pas que la même tringlerie était montée sur les Ibiza, mais si l'année de la Polo correspond, c'est bien ça.
Pas moyen de ne trouver que la boule de caoutchouc? :humm:
C'est vite changé la pièce: elle est tenue en place sur le sélecteur de la boite par une vis pointeau. :wink:
Avatar de l’utilisateur
pierru9
Polo fan
 
Messages: 1257
Inscription: 07 Mai 09 09:02
Localisation: 73 Arvillard

Re: M/ar, 1ere et seconde ne passent plus

Messagede Graigou le 06 Sep 16 11:07

Je ne sais pas trop où je pourrai trouver que la boule. En casse ?

Ce soir je m'occupe de vérifier que c'est bien cette pièce. J'espère que je pourrai la soulever assez avec mon cric... :mrgreen:
Graigou
 
Messages: 16
Inscription: 03 Sep 16 18:15

Re: M/ar, 1ere et seconde ne passent plus

Messagede pierru9 le 06 Sep 16 14:08

N'oublies pas les chandelles! :wink:
Avatar de l’utilisateur
pierru9
Polo fan
 
Messages: 1257
Inscription: 07 Mai 09 09:02
Localisation: 73 Arvillard

Re: M/ar, 1ere et seconde ne passent plus

Messagede Graigou le 06 Sep 16 17:48

Je n'ai malheureusement pas de chandelles :(
Du coup, je viens de vérifier, il reste qu'une moitié de la boule :d
Graigou
 
Messages: 16
Inscription: 03 Sep 16 18:15

Suivante

Retourner vers La mécanique

Qui est en ligne

Utilisateurs parcourant ce forum: Aurelien 45 et 3 invités