Ne démarre plus après calage distribution

Venez discuter de vos ennuis, et donnez vos solutions !

Modérateurs: fandemapolo, oof-will, dj flex, lozoic, Arsene, TriPolo

Ne démarre plus après calage distribution

Messagede Shym le 24 Juil 17 10:09

Bonjour,

Je suis nouveau sur le forum et j'espère que vous pourrez m'aider!

Alors j'ai fait la distribution sur ma polo 9n 1.4 essence, suite à ça impossible de démarrer. Le démarreur fonctionne mais le moteur ne se lance jamais, même pas il broute juste rien. Je pense à un décalage de l'allumage ! J'ai de l'essence qui arrive et étincelle ! Qu'en pensez vous?

Merci beaucoup
Shym
 
Messages: 4
Inscription: 24 Juil 17 10:03

Re: Ne démarre plus après calage distribution

Messagede laurentsc80 le 26 Juil 17 07:40

Que tu as une dent de décalé, que tu dois revoir tes repères.
viewtopic.php?f=1&t=18965&start=45
Si Dieu vivait sur terre, il roulerait en Porsche.
Avatar de l’utilisateur
laurentsc80
Pilote
 
Messages: 151
Inscription: 03 Sep 16 20:13
Localisation: Nivelles - Belgique

Re: Ne démarre plus après calage distribution

Messagede Shym le 26 Juil 17 10:57

Non j'ai bien vérifié, le calage est bon.
J'ai fait plusieurs tour à la main et à chaque fois tout les repères sont nickel!
J'ai une autre piste le capteur pmh!?
Shym
 
Messages: 4
Inscription: 24 Juil 17 10:03

Re: Ne démarre plus après calage distribution

Messagede keutain le 02 Aoû 17 12:21

Ce qui me saute aux yeux d’emblée, c'est que tu as une polo 9n, donc trop récente pour ce forum, à moins d'avoir un mécano VW parmis nous, je pense qu'on va avoir quelques difficultés à t'aider sur ton problème!

Va peut-être voir sur le forum 9n3 ils ont peut etre eu le coup!!

Sinon tu as bien rebranché toutes les sondes et capteurs? Les cables d'allumage aux bonnes places???
Avatar de l’utilisateur
keutain
Tordeur de soupape !
 
Messages: 5714
Inscription: 21 Aoû 05 21:19
Localisation: 59

Re: Ne démarre plus après calage distribution

Messagede tom85540 le 13 Aoû 17 14:01

Il y a un rapport de 2 entre l'AAC et la poulie de vilebrequin. Tu peux être décalé dun tour moteur même avec les repères alignés... Ca m'est arrivé sur mon HZ en démontant totalement la distribution suite a dépose de culasse. Le moteur semble pouvoir tourner, j'ai eu de la chance de ne pas casser de soupape...
tom85540
 
Messages: 2
Inscription: 13 Aoû 17 12:48

Re: Ne démarre plus après calage distribution

Messagede Shym le 20 Aoû 17 07:31

Merci de vos réponses,

effectivement j'ai vu trop tard que mon modèle de moteur n'entrait pas dans la catégorie du forum!! dsl

Je pense peut être avoir fait un tour de vilebrequin en plus! mais comment je peux le controler?

Merci
Shym
 
Messages: 4
Inscription: 24 Juil 17 10:03

Re: Ne démarre plus après calage distribution

Messagede Nosdo le 21 Aoû 17 09:30

Quand je remets la courroie et serre la pompe à eau, je fais toujours quelques tours du moteur à la main via le vilebrequin pour m'assurer que c'est OK.
Dernière édition par Nosdo le 31 Apr 2011, 19:00, édité 5 fois.
Avatar de l’utilisateur
Nosdo
Usurpateur !
 
Messages: 6344
Inscription: 11 Aoû 05 21:21
Localisation: septante huit

Re: Ne démarre plus après calage distribution

Messagede Shym le 27 Aoû 17 08:30

Non j'ai bien fais des tours à la main pour voir si rien ne coincé. Tout est nickel. Les repères tombent à chaque fois nickel!
Hier soir j'ai refais la distribution en mettant un tour de villebrequin en plus.
Mais le moteur tourne nickel au démarreur mais ne se lance toujours pas!!
Shym
 
Messages: 4
Inscription: 24 Juil 17 10:03

Re: Ne démarre plus après calage distribution

Messagede courcelle le 27 Aoû 17 09:43

Peut être l'antidémarrage... Essaie d'y mettre un peu de start pilot pour voir s'il démarre.
Image
Avatar de l’utilisateur
courcelle
Polo fan
 
Messages: 2491
Inscription: 18 Aoû 05 10:31
Localisation: Toulouse


Retourner vers La mécanique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

cron