La batterie se vide...

Venez discuter de vos ennuis, et donnez vos solutions !

Modérateurs: fandemapolo, oof-will, dj flex, lozoic, Arsene, TriPolo

La batterie se vide...

Messagede le_mehariste le 01 Oct 18 21:33

Ça fait 3 fois que mon fils ne peut plus démarrer à cause de la batterie
1ère fois, je recharge et c est parti pour une utilisation quotidienne sur 1 semaine.
2ème, je teste la batterie qui était à plat (même pas 1 volt) je récupère une batterie d une de mes voitures et je lui monte.
6 jours après donc ce soir, il me rappelle car il est en panne à la fac. J y retourne avec le testeur et des câbles. Le testeur indique 0,5 volt. Je mets les câbles et on ramène la voiture à la maison.
Dans ma cour, la batterie est à 12,40 v
Je laisse le testeur et les centièmes diminuent.
J ai donc retiré l autoradio et retiré l ampoule du plafonnier.

Donc soit j'ai une fuite de courant soit cette seconde batterie ne tient plus la charge.
Je n ai pas d historique de la seconde batterie (année et kilométrage inconnus)

Qu en pensez vous ?
Merci
Nicolas
Polo Pretty 1993
Avatar de l’utilisateur
le_mehariste
Pilote
 
Messages: 240
Inscription: 29 Déc 15 22:53
Localisation: Orléans

Re: La batterie se vide...

Messagede pierru9 le 01 Oct 18 22:42

La première chose à mon avis serait de voir s'il y a une petite étincelle quand tu branches la batterie. des fois, l'autoradio peut faire ça (charger des condensateurs) sans que la batterie se décharge.. fais le donc l'autoradio débranchée.
Deuxième chose: voir combien de temps il faut pour que la batterie se décharge, puis faire le test avec la batterie chargée et les câbles débranchés.
S'il y a une fuite, l'élément le plus probable à mon avis serait l'alternateur. Il est alimenté en permanence. Tout autre court circuit ferait sauter un fusible, ou générait de la chaleur, ou de la lumière.
Avatar de l’utilisateur
pierru9
Polo fan
 
Messages: 1267
Inscription: 07 Mai 09 09:02
Localisation: 73 Arvillard

Re: La batterie se vide...

Messagede le_mehariste le 02 Oct 18 07:05

Merci pour ton message. Je ferai le test de l étincelle ce soir
ce matin, la batterie était à 12.20 volts et le démarrage s'est effectué sans problème.
Mon fils va la reprendre aujourd'hui pour aller en cour...
J espère qu il va pouvoir rentrer.
Polo Pretty 1993
Avatar de l’utilisateur
le_mehariste
Pilote
 
Messages: 240
Inscription: 29 Déc 15 22:53
Localisation: Orléans

Re: La batterie se vide...

Messagede courcelle le 03 Oct 18 19:07

Enlève tous les fusibles et vois si le voltage diminue. Ça écarte au moins le circuit des accessoires électriques.
Je penche aussi pour l'alternateur. Avec une pince ampèremétrique tu serais fixé de suite.
Image
Avatar de l’utilisateur
courcelle
Polo fan
 
Messages: 2617
Inscription: 18 Aoû 05 10:31
Localisation: Toulouse

Re: La batterie se vide...

Messagede le_mehariste le 04 Oct 18 12:36

La polo roule tous les jours et je vérifie la tension aux bornes de la batterie tous les matins avant que mon fils parte.
J ai environ 12.50 V et le soir il ne m appelle pas pour me dire qu il est en panne.
Rappel : j ai retiré l autoradio Sony et l ampoule du plafonnier qui ne Fonctionnait plus.
A suivre
Polo Pretty 1993
Avatar de l’utilisateur
le_mehariste
Pilote
 
Messages: 240
Inscription: 29 Déc 15 22:53
Localisation: Orléans

Re: La batterie se vide...

Messagede pierru9 le 05 Oct 18 20:05

Il fait un trajet de combien de kms. par jour, ton fils?
Si la batterie n'est pas pleinement chargée, et le temps de recharge n'est pas suffisant, la batterie peut se détériorer.
Je te conseille de la laisser en charge un WE.... l'hiver approche!
Avatar de l’utilisateur
pierru9
Polo fan
 
Messages: 1267
Inscription: 07 Mai 09 09:02
Localisation: 73 Arvillard

Re: La batterie se vide...

Messagede le_mehariste le 09 Oct 18 19:22

pierru9 a écrit:Il fait un trajet de combien de kms. par jour, ton fils?
Si la batterie n'est pas pleinement chargée, et le temps de recharge n'est pas suffisant, la batterie peut se détériorer.
Je te conseille de la laisser en charge un WE.... l'hiver approche!

Bonsoir
il doit faire 12 km par jour aller retour donc c'est peu.
Pour le moment plus de problème de démarrage. Je vérifie de temps en temps la tension.
Polo Pretty 1993
Avatar de l’utilisateur
le_mehariste
Pilote
 
Messages: 240
Inscription: 29 Déc 15 22:53
Localisation: Orléans

Re: La batterie se vide...

Messagede le_mehariste le 16 Nov 18 07:20

Bonjour
Rebelote, mon fils a repris la 206cc car il m'a dit ne plus pouvoir démarrer la polo. Je venais juste de solutionner le problème de fuite de liquide de refroidissement.
Pour info, j'avais retiré l'autoradio car je pensais à une fuite de courant avec cela.
Je vais regarder ça ce week-end...
Polo Pretty 1993
Avatar de l’utilisateur
le_mehariste
Pilote
 
Messages: 240
Inscription: 29 Déc 15 22:53
Localisation: Orléans


Retourner vers La mécanique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités