Polo 86c ne veut plus démarrer

Venez discuter de vos ennuis, et donnez vos solutions !

Modérateurs: fandemapolo, oof-will, dj flex, lozoic, Arsene, TriPolo

Polo 86c ne veut plus démarrer

Messagede le_mehariste le 24 Déc 18 14:05

Bonjour
La semaine dernière j'ai utilisé la polo de mon fils pour démarrer une autre voiture moteur essence. Quand la seconde voiture a démarré j'ai retiré les câbles de batterie et ai remis la polo à sa place (10m).
Le lendemain j'ai voulu vérifier sur les conseils de mon épouse que la polo démarrait bien puisque le lendemain mon fils devait passer des partiels.
Bah figurez vous qu'elle ne voulait pas démarrer ou si elle démarrait, elle tournait sur 3 pattes.
Pas grave, on a une voiture d'avance.
Ce matin je réessaie et pas mieux. Je change donc les bougies qui avaient plus de 20000km et toujours pas mieux.
Là on dirait qu'il n'y a plus d'allumage. Je vais vérifier s'il y a une étincelle aux bougies.
Cette panne peut elle être due au fait d'avoir branché les câbles de batterie ?
Je confirme que je n'ai pas inversé plus et moins :mrgreen:

Merci
Polo Pretty 1993
Avatar de l’utilisateur
le_mehariste
Pilote
 
Messages: 233
Inscription: 29 Déc 15 22:53
Localisation: Orléans

Re: Polo 86c ne veut plus démarrer

Messagede romain27111 le 24 Déc 18 20:04

:coucou:

C'est possible oui. :oops:

Le démarrage par câble nécessite des précaution pour ne pas endommager les alternateurs et l’électronique des voitures. :hmmm:
Les feux rouges? Ils ont tous peur de moi ! Quand j'arrive, ils passent au vert. :ahahah:

Romain Image
Avatar de l’utilisateur
romain27111
Pilote de trottinette
 
Messages: 1804
Inscription: 13 Juil 07 20:23
Localisation: AIX 13

Re: Polo 86c ne veut plus démarrer

Messagede le_mehariste le 25 Déc 18 02:03

Ah mince.
Je confirme que je n'ai pas d'étincelle aux bougies. Enfin j'ai testé celle qui n'est pas sous le filtre à air.
Donc ça peut être la bobine ?
Polo Pretty 1993
Avatar de l’utilisateur
le_mehariste
Pilote
 
Messages: 233
Inscription: 29 Déc 15 22:53
Localisation: Orléans

Re: Polo 86c ne veut plus démarrer

Messagede romain27111 le 25 Déc 18 06:35

Quel moteur ?

La bobine non, peu de chance. :wink:

Surtout calculateur et module d'allumage. :honte:
Les feux rouges? Ils ont tous peur de moi ! Quand j'arrive, ils passent au vert. :ahahah:

Romain Image
Avatar de l’utilisateur
romain27111
Pilote de trottinette
 
Messages: 1804
Inscription: 13 Juil 07 20:23
Localisation: AIX 13

Re: Polo 86c ne veut plus démarrer

Messagede le_mehariste le 25 Déc 18 10:23

Moteur AAU
Polo Pretty 1993
Avatar de l’utilisateur
le_mehariste
Pilote
 
Messages: 233
Inscription: 29 Déc 15 22:53
Localisation: Orléans

Re: Polo 86c ne veut plus démarrer

Messagede pierru9 le 25 Déc 18 13:20

Bonjour,
Quelle est l'historique de la voiture? Jamais eu de problème similaire?
Puisque l'on commence à chercher coté allumage, Prenons les choses dans l'ordre. Il faut voir s'il y a une étincelle depuis le fil HT depuis la bobine jusqu'à l'allumeur.
Si cette étincelle est bon, après il faut chercher coté doigt d'allumeur, la tête d'allumeur, et finalement, le faisceau HT.
Si l'étincelle est faible depuis la bobine, alors il faudrait chercher coté bobine ou le capteur de Hall dans l'allumeur.
Si tout est bon de ce coté, faudrait chercher coté carburation.
Vérifies bien que le moteur est bien calé, et que toutes les dents de la courroie sont intactes. Je me souviens d'une Polo AAU que j'ai regardé une fois qui faisait comme si l'allumeur n'était pas assez avancé, qui toussait mais ne démarrait pas. Apparemment la panne est arrivée en roulant. Après, j'ai pensé que j'aurais dû essayer de donner un peu d'avance à l'allumeur. Peut être le système d'avance déconne dans l'allumeur!

PS: Je doute fort que le fait d'avoir démarré une voiture avec des câbles en est pour quelque chose! :wink:
Avatar de l’utilisateur
pierru9
Polo fan
 
Messages: 1256
Inscription: 07 Mai 09 09:02
Localisation: 73 Arvillard

Re: Polo 86c ne veut plus démarrer

Messagede le_mehariste le 25 Déc 18 20:43

Pierru9, j'ai acheté il y 2 ans cette polo pour les 18 ans de mon fils.
En gros travaux j'ai remplacé le kit distribution et pompe à eau il y a environ 1 an.
Mis à part des problèmes de batterie, cette polo démarrait bien et roule bien.
Sinon tout est relaté sur ce forum.

Pour tester l'étincelle à la sortie de la bobine, je défais le fil de l'allumeur et en démarrant il suffit de voir s'il y a une étincelle en l'approchant d'une masse ?
Merci
Polo Pretty 1993
Avatar de l’utilisateur
le_mehariste
Pilote
 
Messages: 233
Inscription: 29 Déc 15 22:53
Localisation: Orléans

Re: Polo 86c ne veut plus démarrer

Messagede pierru9 le 26 Déc 18 16:00

En gros, oui. Vaut mieux être deux... c'est difficile de tourner la clé et regarder s'il y a une étincelle en même temps! :wink:
Avatar de l’utilisateur
pierru9
Polo fan
 
Messages: 1256
Inscription: 07 Mai 09 09:02
Localisation: 73 Arvillard

Re: Polo 86c ne veut plus démarrer

Messagede le_mehariste le 29 Déc 18 10:29

Bonjour
Je viens de tester et j'ai bien une belle étincelle à la sortie du fil de la bobine qui va à la tête d'allumage.
Comme je n'ai pas d'étincelle au fil de bougie, le problème vient de la tête ou des fils de bougies....
Vous confirmez ?
Merci
Polo Pretty 1993
Avatar de l’utilisateur
le_mehariste
Pilote
 
Messages: 233
Inscription: 29 Déc 15 22:53
Localisation: Orléans

Re: Polo 86c ne veut plus démarrer

Messagede le_mehariste le 29 Déc 18 13:38

Tête d'allumage et doigt changés J'ai des étincelles aux 4 bougies
La courroie de distribution est bien en place et a toutes ses dents
L'essence arrive bien, je vois le nuage car j'ai retiré le filtre à air.
Je recharge actuellement la batterie puis je retourne faire un test
Polo Pretty 1993
Avatar de l’utilisateur
le_mehariste
Pilote
 
Messages: 233
Inscription: 29 Déc 15 22:53
Localisation: Orléans

Re: Polo 86c ne veut plus démarrer

Messagede le_mehariste le 29 Déc 18 15:15

Bon bah ce n'est pas mieux :o
Polo Pretty 1993
Avatar de l’utilisateur
le_mehariste
Pilote
 
Messages: 233
Inscription: 29 Déc 15 22:53
Localisation: Orléans

Re: Polo 86c ne veut plus démarrer

Messagede pierru9 le 29 Déc 18 18:10

Elle toussote même pas? Et avec du start pilote?
S'il y a l'essence et une étincelle, il me semble que que c'est parce que l'étincelle n'arrive pas au bon moment...
Vérifiez bien que les fils de bougie sont remis au bon endroit dans la tête d'allumeur!
Si tout est correct, et elle démarre toujours pas, Faites une repère sur la position de l'allumeur, puis tournez l'allumeur pour donner un peu plus d'avance.. peut être un problème avec l'avance.
Avatar de l’utilisateur
pierru9
Polo fan
 
Messages: 1256
Inscription: 07 Mai 09 09:02
Localisation: 73 Arvillard

Re: Polo 86c ne veut plus démarrer

Messagede le_mehariste le 29 Déc 18 18:18

pierru9 a écrit:Elle toussote même pas? Et avec du start pilote?
S'il y a l'essence et une étincelle, il me semble que que c'est parce que l'étincelle n'arrive pas au bon moment...
Vérifiez bien que les fils de bougie sont remis au bon endroit dans la tête d'allumeur!
Si tout est correct, et elle démarre toujours pas, Faites une repère sur la position de l'allumeur, puis tournez l'allumeur pour donner un peu plus d'avance.. peut être un problème avec l'avance.


Elle toussote légèrement même avec du start pilote.
Avant la panne, je n'ai pas touché au fil de bougies mais je vais vérifier dans le doute ...
J'ai peut être grillé quelque chose quand même ...
Ok pour l'allumeur

Je vais m'acheter un booster pour les prochains dépannages .
Polo Pretty 1993
Avatar de l’utilisateur
le_mehariste
Pilote
 
Messages: 233
Inscription: 29 Déc 15 22:53
Localisation: Orléans

Re: Polo 86c ne veut plus démarrer

Messagede pierru9 le 09 Jan 19 23:10

Bonne année et longue vie au Polo! :winner:
Est-ce que la voiture a démarré depuis? Je suis curieux! :humm:
Avatar de l’utilisateur
pierru9
Polo fan
 
Messages: 1256
Inscription: 07 Mai 09 09:02
Localisation: 73 Arvillard

Re: Polo 86c ne veut plus démarrer

Messagede le_mehariste le 10 Jan 19 07:24

Bonjour et bonne année à toi et à tous les passionnés sur ce forum.
J'ai commandé une bobine d'allumage et j'attends la livraison.
Pas eu le temps de faire autre chose car je me suis occupé d'une autre auto pour le raid des neiges auquel je participe dès demain...
Polo Pretty 1993
Avatar de l’utilisateur
le_mehariste
Pilote
 
Messages: 233
Inscription: 29 Déc 15 22:53
Localisation: Orléans

Suivante

Retourner vers La mécanique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités