Petit problème à chaud...

Venez discuter de vos ennuis, et donnez vos solutions !

Modérateurs: fandemapolo, oof-will, dj flex, lozoic, Arsene, TriPolo

Petit problème à chaud...

Messagede Arina le 06 Nov 19 21:46

Bonsoir,

Je n'ai pas trouvé de solution à mon problème dans le forum... Alors je me permet un petit post :wink:
Alors voilà... Ma titine démarre au quart de tour, je roule un peu ou beaucoup... Et soudain elle se met à bouder, j'ai beau accélérer... Plus rien et impossible de redémarrer... Quand j'ouvre le capot, il me semble que le filtre essence ne contient pas assez de carburant... Je pompe sur l'accélérateur en tournant la clé jusqu'à qu'il se remplisse (la voiture sens l'essence, elle se noie)... J'attends un quart d'heure d'être sûr que l'essence est bien redescendu et elle redémarre tant bien que mal... Puis elle arrête de bouder et on repart!

Parfois, elle me fait un petit bug mais ce reprend aussitôt!

J'ai déjà changé beaucoup de choses dessus :

environ 1 mois:

-tête d'allumage
-câble de bougie
-bobine d'allumage
-pompe à essence

environ 6 mois:
-filtre essence
-filtre à aire
-filtre huile
-vidange
-liquide de refroidissement
-joint cache culbu et vise de caches

environ 1 an:
-flasque carburateur (ou semelle carbu sauf erreur de ma part...)

et je crois que c'est tout en ce qui peut consterner mon problème :)
N'hésitez pas si vous avez des questions... J'ai besoin de ma titine rapidement pour aller en cours ... sans risque de tomber en panne :ave:

Ha! Si! Ma titine est une polo 2 restyler coupé de 1993 édition pepper mint (type 87c/HZ2)!!

Merci d'avance pour votre aide!! Bonne soirée ! :D
Arina
 
Messages: 9
Inscription: 06 Nov 19 21:02

Re: Petit problème à chaud...

Messagede le_mehariste le 07 Nov 19 06:28

As tu regardé sous la voiture en sortie de réservoir la petite durite qui est peut être poreuse ?
Si elle est d'origine c'est peut être une piste
Polo Pretty 1993
Avatar de l’utilisateur
le_mehariste
Pilote
 
Messages: 277
Inscription: 29 Déc 15 22:53
Localisation: Orléans

Re: Petit problème à chaud...

Messagede Arina le 08 Nov 19 11:17

Merci, Je regarde ça dès que je rentre et je vous tien au courant =D
Arina
 
Messages: 9
Inscription: 06 Nov 19 21:02

Re: Petit problème à chaud...

Messagede Arina le 09 Nov 19 13:02

Bon, du coup j'ai pu regarder, il y a deux durites qui partent du réservoir (une noir et une bleue plus fine). Elle ont l'air en bonne état sous la voiture mais la durite bleue est un peu craquelé à l'autre extrémité (dans le moteur) =o Mais elle l'était déjà avant ma panne et ne fuit pas ... Peut être un durite de dépression d'air?

Sinon je me demandais si cela ne venais pas de cette pièce métallique cylindrique qui me semble être un deuxième filtre essence qui relie ma pompe à essence et mon carburateur...?

Qu'en pensez-vous? =o

Merci pour vos conseil,

Bonne journée!
Arina
 
Messages: 9
Inscription: 06 Nov 19 21:02

Re: Petit problème à chaud...

Messagede courcelle le 10 Nov 19 07:45

Salut !

Pour ce genre de panne il te faut y aller méthodiquement pour savoir s'il s'agit d'un probleme d'allumage ou d'un probleme d'essence. Je te décris ci après tous les soucis que j'ai pu rencontrer sur toute polo confondues. Liste non exhaustive bien sûr...

Quand la panne se produit : essaie de démarrer avec du star-pilot. Si elle redémarre (le temps de consumer le produit) c'est un probleme d'essence à priori.
Pour essayer de confirmer, enleve le couvercle de la boite a air et regarde l'injecteur monopoint (je suppose que c'est un modèle à injection monopoint...) en même temps que tu démarres. Tu dois voir l'essence en train d'être pulvérisée. S'il y a rien, c'est que ton essence n'arrive pas.
-> L'injecteur est il piloté ? (l'entends tu travailler ? Ca fait tic tic tic...) Souvent sa masse est desserrée au niveau d'une des flasques moteur sur le dessus. Vis de 10.
-> La durit d'essence DANS le réservoir est elle en état ? C'est un morceau de 3-4 cm plongé dans le réservoir qui souvent est completement cuit . Il suffit de sortir la jauge et de remplacer ce morceau de durit.
-> La pièce dont tu parles qui est métallique cylindrique est un régulateur de pression mécanique. Tu peux le shunter pour voir si ca change quelque chose. Personnellement je n'ai jamais vu cette pièce déconner mais bon ...
-> Si ton mélange se fait par carburateur, que la pompe à essence est donc mécanique, et que les pistes précédentes ne donnent rien, débranche l'arrivée d'essence et donne un coup de démarreur, ca doit gicler ! Si c'est le cas, t'es bon pour un nettoyage carbu complet aux ultrasons et un remplacement des joints carbu par de l'origine si tu veux avoir une chance de retrouver un fonctionnement normal. Inspecte le système de starter automatique qui est très merdique et le petit renvoi de volet de départ à froid en plastique et qui peut casser : dans ce cas le volet se ferme et ca fait caler la voiture...
-> le retour vers le circuit d'essence est il bien connecté ?

Une fois que tu es sûr que le circuit d'essence est opérationnel, il faut chasser sur le terrain de la panne d'allumage.
-> As tu un compte tours ? Si oui, lorsque la panne se produit en roulant (c'estpas évident...) avoir le réflexe de regarder le compte tours voir s'il continue d'afficher un régime moteur ou non. Si c'est le cas, à priori la bobine est commandée. Donc le module thz est bon.
-> Lorsque la panne se produit, débrancher un fil de bougie et y connecter une bougie qu'on aura en réserve dans sa boite à gants. Mettre la bougie à la masse et démarrer : y a t il une étincelle franche ?
-> Il arrive souvent que la connectique de l'allumeur (pièce horizontale dans l'axe de l'arbre à cames qui commande sa rotation) soit à la limite de la rupture DANS l'allumeur. A force de chauffer, vibrer etc... les petits fils qui relient les compostants de l'allumeur à la fiche de connection se brisent et ça fait des ruptures d'allumage. Un allumeur se démonte mais il faut de la patience...

Voilà les quelques idées de pannes foireuses que j'ai peu rencontrer. Tiens nous au courant...
Image
Avatar de l’utilisateur
courcelle
Polo fan
 
Messages: 2704
Inscription: 18 Aoû 05 10:31
Localisation: Toulouse

Re: Petit problème à chaud...

Messagede Arina le 23 Déc 19 14:22

Bonjour à tous...
Désolé de ne pas être revenue plus tôt, j'avais beaucoup à faire à l'école... Bref, pour vous donner des nouvelles... Après de nombreuse vérifications et tests ... Nous avons remarqué la présence d'essence dans mon huile, et d'un dépôt blanchâtre sous mon bouchon de remplissage d'huile... Ainsi qu'un problème de starter qui ne se mettait pas en route au bon moment et avait du mal à s'enlever...

Alors, à moins que le starter puis être la cause de la présence d'essence dans mon huile (se qui me semble peut probable...), la seule explication qui me reste est ...Une segmentation...Cela m'a été confirmé par le garagiste lorsque je lui en ai parlé... Il m'a dit que ça ne valait pas le peine de la réparer (2000 à 2800 euros) qu'il valait mieux que j’achète une autres voiture <'(
Arina
 
Messages: 9
Inscription: 06 Nov 19 21:02

Re: Petit problème à chaud...

Messagede pierru9 le 27 Déc 19 23:18

Salut!
Le problème d'essence dans l'huile vient probablement de la membrane percée dans la pompe à essence.
(C'est bien une pompe mécanique situé sur la culasse?) :honte:
Une pompe à essence est beaucoup moins onéreuse que de changer la segmentation! :wink:

PS: Les garagistes, c'est comme le médecins: il vaut toujours mieux de demander un 2e avis, surtout quand on commence à parler de réparations dans les milliers d'Euros!
(Il y en a qui se cassent pas la tête, et préfèrent vendre des voitures au lieu chercher la panne)
Avatar de l’utilisateur
pierru9
Polo fan
 
Messages: 1335
Inscription: 07 Mai 09 09:02
Localisation: 73 Arvillard

Re: Petit problème à chaud...

Messagede Arina le 03 Jan 20 16:04

Bonjour !! Vous venez de me redonner espoir TuT
Ce que je ne comprend pas c'est que j'ai changer la pompe à essence pas longtemps avant de trouver de l'essence dans mon huile =o Donc se serais la pompe à essence que j'ai acheté sur Oscaro qui est défectueuse? =s
Et oui en effet c'est une pompe mécanique qui se fixe sur la culasse =)

En vrai, j'aurais juste un compressio-mètres pour mesurer ma pression et je serais fixé Xs

En tout cas merci de m'avoir donné cette nouvelles piste <D J'étais terriblement triste à l'idée de devoir me séparer de ma titine <o
Arina
 
Messages: 9
Inscription: 06 Nov 19 21:02

Re: Petit problème à chaud...

Messagede Arina le 19 Jan 20 09:34

Bonjour,

J'ai démonté la pompe à essence pour la vérifier ( pour rappeler et précision, je l'avais changé il y a 3 mois environ, c'est une pompe achetée sur oscaro qui est démontable )... Je n'ai rien vu de particulier, elle ne me parait pas défectueuse... Je suis allez chez un garagiste pour me renseigner pour tester la compression des pistons mais cela coût 80 à 90€... Je pense donc acheter un compressio-mètre sur amazone (entre 20 et 40 €) pour être sur que ce n'est pas une segmentation...

Pendant un temps, je pensais que c'était l'ancienne pompe à essence qui m'avait causé se problème d'essence dans l'huile et que je ne m'étais rendu compte qu'après que mon essence était souillée ... Mais j'ai roulé pendant deux trois jours et j'ai l'impression que mon huile est à nouveau souillée...(J'ai fais une vidange et changement de filtre il y a 1 mois, avant de l’arrêter par peur de l’abîmer plus ... l'huile ne sentais plus mais l’intérieur du moteur sentait encore =s)

Mais durant mon teste, j'ai quand même eu l'impression que le changement de la pompe à essence lui a fait du bien =o Dans le sens ou j'ai l'impression qu'elle n'a plus de perte de puissance et je ne suis pas retombé en panne avec =s (A moins que l'odeur d'essence que je n'ai sentit ne soit que des restes qui se sont mélangés à l'huile ... Je ai bien peur que mon problème ne soit pas réglé <'(

Si vous avez d'autres suggestions, je suis preneuse <)

Merci de votre attention, bonne journée <D
Arina
 
Messages: 9
Inscription: 06 Nov 19 21:02

Re: Petit problème à chaud...

Messagede RomainG le 25 Jan 20 10:43

Je sais plus sur HZ mais ce que tu décris me fait penser au capteur effet hall défaillant.

Quand tu dis 'elle boude', elle petarade ? Comme si il y avait des coupures d'allumage ?

Tu parles de 'tête d' allumeur', tu veux dire le delco et le doigt d'allumeur ?

Souvent, régulièrement, un capteur effet hall en fin de vie ne fit pas vraiment son job à chaud. Ça roule, ça coupe, ça reprend, ça démarre plus à chaud,...
Avatar de l’utilisateur
RomainG
Polo fan
 
Messages: 925
Inscription: 27 Déc 05 09:06
Localisation: Marseille

Re: Petit problème à chaud...

Messagede Arina le 19 Fév 20 22:03

Bonsoir !

Depuis que j'ai changé la pompe à essence elle a arrêté de "boudé" ( et pour répondre à ta question, RomainG, elle me faisait comme une panne d'essence. Et je n'est changé que le delco pas le doigt d'allumeur ^^ Et je ne crois pas qu'il y est ce capteur hall... Je n'en ai jamais entendu parler en tout cas =o).

Mais j'ai toujours ce problème d'essence dans l'huile =s J'ai fait une vidange pour l’emmener au garage pour vérifier les compressions et elle sont toutes bonne (environ 11, 10, 10, 11). Donc pas de segmentation !!!!! =D

Et je ne vois plus qu'une solution ... La pompe à essence !! Soit elle à prit le gèle dans mon garage vu que je l'ai stocké un an, soit Oscaro ma vendu de la m**** il y a un an et je l'ai pas vu avant car je l'ai pas essayé ^^'

Qu'en pensez vous ? =)
Arina
 
Messages: 9
Inscription: 06 Nov 19 21:02


Retourner vers La mécanique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités