tableau de bord (electronique) hors dusage

Problèmes électriques, besoin de conseils pour un montage ?

Modérateurs: fandemapolo, oof-will, dj flex, lozoic, Arsene, TriPolo

Re: tableau de bord (electronique) hors dusage

Messagede floox le 05 Juin 17 12:17

Du nouveau ou plutôt du changement, les diodes rouges s'allume bien au contactem, celle de la temp' déconne un peu avant extinction mais c'est cool. Lors de la muse en marché des pleins phares (contact mis mais moteur éteint) la diodes huile s'éteint et une fois le commodo relâché ( comme pour un appel de phare) la diode se rallume et celle de la temps aussi, comme une remise en contact, ou plutôt comme si la mise sous tension des phares coupait le jus. J'ai aussi essayé de débrancher le boutons des phares (plus de lumière, la petite ampoule a cramé) et du coup en le rebranchant, le soucis des diodes a disparu,sauf que maintenant la molette de réglage de l'intensité lumineuse du tdb fait effet sur la diode huile... Mouai. Je vais essayer de changer le boutons des phares, ça se trouves.....c'est ça qui c'est ?!
Image
floox
Polo driver
 
Messages: 139
Inscription: 10 Déc 14 12:58

Re: tableau de bord (electronique) hors dusage

Messagede floox le 05 Juin 17 20:35

La jauge a essence ne fonctionne toujours pas. Avec le peux de notion d'électricité que j'ai c'est hyper compliqué, j'ai quand même testé le flotteur du réservoir. Tout est OK et il Renvoi correctement.
Image
floox
Polo driver
 
Messages: 139
Inscription: 10 Déc 14 12:58

Précédente

Retourner vers L'électricité

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité