POLO GT panne électrique

Problèmes électriques, besoin de conseils pour un montage ?

Modérateurs: fandemapolo, oof-will, dj flex, lozoic, Arsene, TriPolo

POLO GT panne électrique

Messagede hostile28 le 07 Déc 17 20:32

Bonsoir à tous. J'ai besoin d'un expert en POLO GT 1991 1,3l essence s'il vous plaît. Afin de me dire ce qui manque à ma voiture (a été sabotée). Merci d'avance
hostile28
 
Messages: 14
Inscription: 22 Nov 17 20:36

Re: POLO GT panne électrique

Messagede Arsene le 08 Déc 17 21:29

Dis nous en un peu plus, éventuellement une photo ;)
On est plusieurs experts mais peu de devins :lol:
Polo Classic '85 - Défunte

    Moi je suis sûr qu'avec deux bières ça irait mieux !

http://president-patate.minitroopers.fr/
Avatar de l’utilisateur
Arsene
L'enconcombreur !
 
Messages: 7107
Inscription: 15 Juin 08 17:02
Localisation: L'Arsènipauté, Belgique

Re: POLO GT panne électrique

Messagede hostile28 le 23 Fév 18 19:09

J'ai changé le delco, les bougies, le faisceau de bougies, la bobine, les injecteurs,... Elle fait bien le bruit du démarrage, on entend bien la pompe à essence, mais...le courant n'arrive pas aux bougies. Impossible de lancer le moteur
hostile28
 
Messages: 14
Inscription: 22 Nov 17 20:36

Re: POLO GT panne électrique

Messagede Arsene le 23 Fév 18 20:33

Ta bobine est bien alimentée ?
Tu as un compte-tour ? Si oui, est-ce que l'aiguille tressaute quand tu essaie de démarrer ?
Polo Classic '85 - Défunte

    Moi je suis sûr qu'avec deux bières ça irait mieux !

http://president-patate.minitroopers.fr/
Avatar de l’utilisateur
Arsene
L'enconcombreur !
 
Messages: 7107
Inscription: 15 Juin 08 17:02
Localisation: L'Arsènipauté, Belgique

Re: POLO GT panne électrique

Messagede hostile28 le 23 Fév 18 21:48

La bobine est neuve, bien alimentée, pas de sursaut au niveau de l'aiguille. Peux tu me dire où sont les fusibles?
J'en ai trouvé dans le compartiment moteur, mais y en a t il dans l'habitacle, du genre sous le volant?
hostile28
 
Messages: 14
Inscription: 22 Nov 17 20:36

Re: POLO GT panne électrique

Messagede Arsene le 25 Fév 18 21:07

Sous le volant, des relais/boite clignotante uniquement (enfin derrière le vide poche à gauche). Sinon les fusibles sont dans la baie moteur en bas du pare-bris coté conducteur.
Si ça ne sursaute pas, ça doit venir de l’émetteur à effet hall au niveau de l'allumeur (delco), c'est l'allumeur complet que tu as déjà changé ou juste la tête ? Ce capteur à effet hall, c'est un grand grand classique, mais je l'avais éliminé quand tu as parlé de delco supposant que c'était l'ensemble :)
Polo Classic '85 - Défunte

    Moi je suis sûr qu'avec deux bières ça irait mieux !

http://president-patate.minitroopers.fr/
Avatar de l’utilisateur
Arsene
L'enconcombreur !
 
Messages: 7107
Inscription: 15 Juin 08 17:02
Localisation: L'Arsènipauté, Belgique

Re: POLO GT panne électrique

Messagede hostile28 le 26 Fév 18 04:01

Oui j'ai changé l'allumeur complet. Mais le nouvel allumeur n'est pas identique à l'ancien. Et le capteur à effet hall ... Je ne vois pas du tout où il est. On me parle aussi de capteur de vilebrequin ??
hostile28
 
Messages: 14
Inscription: 22 Nov 17 20:36

Re: POLO GT panne électrique

Messagede Arsene le 02 Mar 18 21:30

Le capteur à effet hall est dans l'allumeur, c'est la prise sur laquelle tu viens brancher le faisceau.
Panne à la con, la prise qui arrive à ton allumeur est toujours bonne ? Si tu regarder dedans, les cosses sont toujours là ? J'ai eu le cas une fois d'une des trois cosses qui avait reculé, il a suffit de repousser le fil à fond pour que ça démarre au quart de tour :lol:

Quelle est la différence entre les deux allumeurs ?
Polo Classic '85 - Défunte

    Moi je suis sûr qu'avec deux bières ça irait mieux !

http://president-patate.minitroopers.fr/
Avatar de l’utilisateur
Arsene
L'enconcombreur !
 
Messages: 7107
Inscription: 15 Juin 08 17:02
Localisation: L'Arsènipauté, Belgique


Retourner vers L'électricité

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités