identifier la panne: température d'eau qui ne s'affiche pas

Problèmes électriques, besoin de conseils pour un montage ?

Modérateurs: fandemapolo, oof-will, dj flex, lozoic, Arsene, TriPolo

identifier la panne: température d'eau qui ne s'affiche pas

Messagede Shinra le 02 Avr 18 21:07

Hello tout le monde,

comme le dit le titre, je n'ai pas de température d'eau au tableau de bord.

Alors, pas o puis-je commencer pour savoir si ma/mes sondes sont en cause? D'ailleurs, y en a t il une ou deux? Est-ce que les soudures derrière le bloc compteur pourraient être rechargées par mes soins (car si mes souvenirs sont bons elles "sèchent" en vieillissant) ?
album piwigo de la petite Katrine (la blanche) - - ici - -
MISE A JOUR -> album piwigo de la petite Caroline (la rouge) - - ici - -

MISE A JOUR -> Blog perso auto-hébergé --ICI --
Profil Mastodon --Là--

tumblr perso - - là - -
Avatar de l’utilisateur
Shinra
Polo fan
 
Messages: 1409
Inscription: 23 Juil 12 20:56
Localisation: Cantal (venant de Belgique)

Re: identifier la panne: température d'eau qui ne s'affiche

Messagede mica gtd le 03 Avr 18 09:34

Slt prends le fils de la sonde et mets le à la masse ou au + 12v. Dans l'un des 2 cas il doit ce passé quelque chose au compteur. Ta température affiché est une tension entre 0V et 12V. Je n'ai pas la RTA donc je ne serai en dire plus. ;)
golf 2 GTD de 1989: swap tdi-m
polo G40 tropic 1992: en cour de remise en route

L'avantage d'êtres fêlé, c'est que ça laisse rentrer la lumière. :mrgreen:
Avatar de l’utilisateur
mica gtd
Polo driver
 
Messages: 125
Inscription: 12 Aoû 17 22:12
Localisation: au milieu des champs

Re: identifier la panne: température d'eau qui ne s'affiche

Messagede Frà.V le 03 Avr 18 13:47

Même problème sur la mienne, j'ai changé la sonde rien n'y fait.

Par contre en démontant la sonde je n'ai pas eu d'eau :roll: et mes niveaux sont bons.
Avatar de l’utilisateur
Frà.V
Pilote
 
Messages: 199
Inscription: 12 Nov 12 10:27

Re: identifier la panne: température d'eau qui ne s'affiche

Messagede Frà.V le 03 Avr 18 13:47

Même problème sur la mienne, j'ai changé la sonde rien n'y fait.

Par contre en démontant la sonde je n'ai pas eu d'eau :roll: et mes niveaux sont bons.
Avatar de l’utilisateur
Frà.V
Pilote
 
Messages: 199
Inscription: 12 Nov 12 10:27

Re: identifier la panne: température d'eau qui ne s'affiche

Messagede Shinra le 03 Avr 18 19:30

et la sonde c'est bien celle au dessus du coude du thermostat ?

AU pire, je tente le coup, on verra bien :mrgreen:
album piwigo de la petite Katrine (la blanche) - - ici - -
MISE A JOUR -> album piwigo de la petite Caroline (la rouge) - - ici - -

MISE A JOUR -> Blog perso auto-hébergé --ICI --
Profil Mastodon --Là--

tumblr perso - - là - -
Avatar de l’utilisateur
Shinra
Polo fan
 
Messages: 1409
Inscription: 23 Juil 12 20:56
Localisation: Cantal (venant de Belgique)

Re: identifier la panne: température d'eau qui ne s'affiche

Messagede mica gtd le 03 Avr 18 19:46

Si quelqu'un a le schéma élec c'est simple a contrôlé ce genre de truc.
Une mauvaise masse peut foutre la merde aussi. Voir un fils coupé.


Frà.V a écrit:Même problème sur la mienne, j'ai changé la sonde rien n'y fait.

Par contre en démontant la sonde je n'ai pas eu d'eau :roll: et mes niveaux sont bons.


C'est bizarre ton truc! Je suis pas fin connaisseur de la polo. M'enfin une sonde qui est pas dans l'eau c'est louche. L'air étant un isolant et l'eau caloporteur. Il y a aucune raison que ça baigne pas. ;)
golf 2 GTD de 1989: swap tdi-m
polo G40 tropic 1992: en cour de remise en route

L'avantage d'êtres fêlé, c'est que ça laisse rentrer la lumière. :mrgreen:
Avatar de l’utilisateur
mica gtd
Polo driver
 
Messages: 125
Inscription: 12 Aoû 17 22:12
Localisation: au milieu des champs

Re: identifier la panne: température d'eau qui ne s'affiche

Messagede Shinra le 03 Avr 18 19:52

test fait sur la sonde juste au-dessus du thermostat, aussi bien à la masse qu'au + ... et bien rien, tellement surprenant que j'en ai vérifié si le câble utilisé pour le test était bon :lol:

donc, j'ai au moins l'affichage au tdb qui déconne
album piwigo de la petite Katrine (la blanche) - - ici - -
MISE A JOUR -> album piwigo de la petite Caroline (la rouge) - - ici - -

MISE A JOUR -> Blog perso auto-hébergé --ICI --
Profil Mastodon --Là--

tumblr perso - - là - -
Avatar de l’utilisateur
Shinra
Polo fan
 
Messages: 1409
Inscription: 23 Juil 12 20:56
Localisation: Cantal (venant de Belgique)

Re: identifier la panne: température d'eau qui ne s'affiche

Messagede mica gtd le 03 Avr 18 20:11

Dls mais quand je répond je sais pas toujours ce qui a été fait avant et je balance mes idées. Sur un mal entendu ça peut conclure. :lol:

Regarde ton transistor au passage. Test aussi avec des pièces de passat golf... toute la famille. A force d'en démonter je suis persuadé que c'est la même électronique ou presque à quelque détaille près. :wink:
golf 2 GTD de 1989: swap tdi-m
polo G40 tropic 1992: en cour de remise en route

L'avantage d'êtres fêlé, c'est que ça laisse rentrer la lumière. :mrgreen:
Avatar de l’utilisateur
mica gtd
Polo driver
 
Messages: 125
Inscription: 12 Aoû 17 22:12
Localisation: au milieu des champs

Re: identifier la panne: température d'eau qui ne s'affiche

Messagede courcelle le 03 Avr 18 20:13

J'avais posté les schémas ici:

viewtopic.php?f=1&t=5654&start=4260
Image
Avatar de l’utilisateur
courcelle
Polo fan
 
Messages: 2539
Inscription: 18 Aoû 05 10:31
Localisation: Toulouse

Re: identifier la panne: température d'eau qui ne s'affiche

Messagede Shinra le 03 Avr 18 20:14

ha t'inquiètes pas, le test, je l'ai fait spécialement pour toi :lol: ... mais il est vrai qu'à la relecture de on message ça pourrait laisser croire l'inverse.

Le transistor, celui du compteur donc, derrière la jauge de température donc?
album piwigo de la petite Katrine (la blanche) - - ici - -
MISE A JOUR -> album piwigo de la petite Caroline (la rouge) - - ici - -

MISE A JOUR -> Blog perso auto-hébergé --ICI --
Profil Mastodon --Là--

tumblr perso - - là - -
Avatar de l’utilisateur
Shinra
Polo fan
 
Messages: 1409
Inscription: 23 Juil 12 20:56
Localisation: Cantal (venant de Belgique)

Re: identifier la panne: température d'eau qui ne s'affiche

Messagede mica gtd le 03 Avr 18 20:20

courcelle a écrit:J'avais posté les schémas ici:

http://www.polo-land.fr/forum/viewtopic ... start=4260


C'est ça merci! :D
Je regarde tellement de truc de partout que je sais plus. :oops:
Le transistor c'est celui dont je parle sur le poste à duck. :wink:

Pour le reste je regarde.
golf 2 GTD de 1989: swap tdi-m
polo G40 tropic 1992: en cour de remise en route

L'avantage d'êtres fêlé, c'est que ça laisse rentrer la lumière. :mrgreen:
Avatar de l’utilisateur
mica gtd
Polo driver
 
Messages: 125
Inscription: 12 Aoû 17 22:12
Localisation: au milieu des champs

Re: identifier la panne: température d'eau qui ne s'affiche

Messagede mica gtd le 03 Avr 18 20:30

A la relecture si c'est pas une sonde ou du filaire, pour moi c'est le transistor ou le cadrant.

Ça me donne envie de testé quelque bricole demain. Avec mon alimentation régulé voir comment ça réagi avec plusieurs compteur.
golf 2 GTD de 1989: swap tdi-m
polo G40 tropic 1992: en cour de remise en route

L'avantage d'êtres fêlé, c'est que ça laisse rentrer la lumière. :mrgreen:
Avatar de l’utilisateur
mica gtd
Polo driver
 
Messages: 125
Inscription: 12 Aoû 17 22:12
Localisation: au milieu des champs

Re: identifier la panne: température d'eau qui ne s'affiche

Messagede Frà.V le 05 Avr 18 08:17

pour moi :sarko:

En voulant démonter la sonde a chaud, j'ai pu constater que l'eau arrivait bien.

En voulant monter la nouvelle sonde le filetage est resté sur la culasse.

Du coup j'ai remis la vieille sonde.

A l'occasion regarder en démontant le compteur si l'information vient bien de la prise jusqu'au compteur.
Avatar de l’utilisateur
Frà.V
Pilote
 
Messages: 199
Inscription: 12 Nov 12 10:27


Retourner vers L'électricité

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron