où est le module d'allumage POLOII 86CHZ1

Problèmes électriques, besoin de conseils pour un montage ?

Modérateurs: fandemapolo, oof-will, dj flex, lozoic, Arsene, TriPolo

où est le module d'allumage POLOII 86CHZ1

Messagede amlm le 07 Jan 12 16:43

Bonjour,
j'ai une panne d'allumage intermittente, comme tant d'autres, déjà épluché le forum notamment le topic de ViF.
Aujourd'hui je cherche où peut bien se trouver ce satané module d'allumage ???
Sur ma chignole l'allumeur est gravé VW Audi / Z415 -> / 0237021041 / 030905205B, il en sort une embase BOSCH et fiche avec 3 fils - marron/jaune, O vert/jaune, + rouge/noir, ça rentre dans une gaine grise qui traverse la cloison d'habitacle devant le tableau de bord, il ressort de cette gaine 2 fils qui vont directement aux + et - du primaire bobine BOSCH 1220 522 016.
Mais où est donc - pas mon Ricard - mais le module de commande ? Moi je l'aurais mis près de l'allumeur ou près de la bobine, mais rien là. Pouvez vous me dire où il est planqué afin que je ne me paye pas le démontage du tableau de bord pour rien ?
Ou alors ai-je un allumeur à l'ancienne à rupteur ? Ou bien un allumeur avec un module à capteur à effet hall et interface de commande de bobine intégrée ?
Si j'ai un module de commande je vérifierai sa connectique et je pourrai le tester facilement : en lui mettant en entrée 12V entre + et - et en simulant le O du capteur Hall qui devrait être un créneau de tension de l'ordre de 1V d'après mes recherches web, je devrais trouver un contact ouvert ou fermé entre les sorties.
Si vous avez une photo du module de commande en situation sur ce modèle de POLO ça ne serait pas de refus. Merci d'avance.
amlm
Polo driver
 
Messages: 145
Inscription: 16 Juil 11 18:04

Re: où est le module d'allumage POLOII 86CHZ1

Messagede Flo49 le 07 Jan 12 18:31

De quelle année est ta polo ?

le module est, selon l'année, dans le baie de pare brise ou derrière la bobine.
ImageImage
Avatar de l’utilisateur
Flo49
Drogué
 
Messages: 4646
Inscription: 12 Aoû 05 09:56
Localisation: 49 - Segré

Re: où est le module d'allumage POLOII 86CHZ1

Messagede amlm le 07 Jan 12 18:41

Merci pour ta participation

coach à carbu, N° dans la série du type : WVWZZZ86ZGY080337, date de 1ère mise en circulation : 26.02.86
Je n'ai rien côté bobine. Ce serait donc dans la 'baie de pare brise'. Je suppose qu'il s'agit de l'espace juste sous le pare brise dans le compartiment moteur. J'ai viré la goulotte en plastique (en ruine) qui est sur le dessus au milieu : la gaine grise débouche dans cette baie (et non dans l'habitacle comme je croyais au début) je suis la gaine jusqu'à un connecteur sur un machin qui est planqué sous une grosse plaque métallique à peu près devant le moteur d'essuie glace : ça m'a bien l'air d'être ça : drôlement planqué !
Je reviens sur mon projet de test, ce sera un peu plus compliqué. En fait il faudrait connaître les caractéristiques du capteur HALL. Si on regarde par exemple la série UGN35 de chez ALLEGRO ça donne une idée. On voit qu'ils n'ont pas tous les mêmes tensions d'alimentation (ici fournie par le module de commande) et ne donnent pas tous les mêmes tensions de sortie (ici reçue par le module de commande). Avec le vieillissement le capteur pourrait dériver et ne plus fournir la bonne plage de tension de sortie, ou le module avoir son seuil de basculement qui dérive en dehors de la plage.
amlm
Polo driver
 
Messages: 145
Inscription: 16 Juil 11 18:04

Re: où est le module d'allumage POLOII 86CHZ1

Messagede amlm le 08 Jan 12 23:05

Bon, aujourd'hui j'ai essayé de démonter le module de commande d'allumage : pas moyen !
Il semble qu'il soit fixé par 3 rivets sous la fameuse platine métallique dans la baie de pare brise.
La platine a un bord à l'équerre fixé par 2 boulons sur la cloison avant de la baie de pare brise. Je les ai défaits : alors la platine bouge mais elle tient encore souplement par un point en dessous je ne sais à quoi ni comment, j'imagine un pion plastique hameçonné dans un trou, je n'y vois rien (il faudrait un miroir de dentiste), je n'ose pas tirer fort de peur de casser quelque chose.
Comment fait on pour désolidariser complètement cette platine ??? Je donne ma langue au chat.
En plus c'est bien étrange cette forme avec toutes ces pattes et ces trous qui ne servent à rien ?? Une option pour d'autres modèles ?

Image
amlm
Polo driver
 
Messages: 145
Inscription: 16 Juil 11 18:04

Re: où est le module d'allumage POLOII 86CHZ1

Messagede Mewoia Wayne le 15 Jan 13 19:20

salut si tu veut l'enlevé (si c'est pa
Mewoia Wayne
 
Messages: 27
Inscription: 14 Déc 12 12:34
Localisation: 11210 port la nouvelle

Re: où est le module d'allumage POLOII 86CHZ1

Messagede Mewoia Wayne le 15 Jan 13 19:22

s déja fait suffi de poussé la plaque vers ta ventilation et sa se déclipse (comme les plastique des certain moteur moderne)
après ya juste un broche dessous a défaire, rien de sorcier
Mewoia Wayne
 
Messages: 27
Inscription: 14 Déc 12 12:34
Localisation: 11210 port la nouvelle

Re: où est le module d'allumage POLOII 86CHZ1

Messagede Mewoia Wayne le 17 Jan 13 15:11

pardon faut pousser dans le sens inverse (je vien de vérifier)
Mewoia Wayne
 
Messages: 27
Inscription: 14 Déc 12 12:34
Localisation: 11210 port la nouvelle

Re: où est le module d'allumage POLOII 86CHZ1

Messagede clempolo le 04 Fév 13 10:08

salut moi j'avais un problème avec ma fancy ,j'ai grillé 3 boitier d'allumage problème dans mon faisceaux électrique , je n'ai jamais trouver d’où sa venais
le fou de polo
Avatar de l’utilisateur
clempolo
 
Messages: 18
Inscription: 07 Juin 12 18:55
Localisation: rocroi 08

Re: où est le module d'allumage POLOII 86CHZ1

Messagede amlm le 15 Mar 13 17:57

Merci Mewoia Wayne, t'as bien fait de t'inscrire parce que ma question attendait depuis un an.
Si j'ai bien compris il faut tirer la platine vers le côté extérieur gauche de la voiture (parce que la ventilation, y a radiateur et habitacle, je pense que tu parles de la seconde mais je ne suis pas sûr d'où elle se trouve). Ca reste inquiétant de tirer sans voir ou savoir sur quoi, enfin tu donnes l'impression que c'est facile donc j'essaierai au besoin. Parce que pour l'instant j'ai localisé ma panne ailleurs (capteur à effet hall de l'allumeur, capteur remplacé avec succès).

Clempolo, j'essaie d'imaginer comment ton boîtier a pu griller. Il n'y a pas cinquante scénarios. Il me semble que ce circuit reçoit une alimentation 12V et le signal faible du capteur hall et envoie une mise à la masse par transistor du primaire bobine. Alors :
- soit ta batterie est mauvaise ou mal serrée ou le régulateur est HS donc l'alternateur produit des surtensions qui grillent le boîtier,
- soit le primaire bobine est en court jus au 12V donc le transistor en voulant le mettre à la masse prend un courant trop fort qui le grille,
- soit les fils de capteur hall sont en court circuit avec quelque chose qui fait griller le circuit d'entrée du boîtier
Mais dans les 2 derniers cas il me semble que tu aurais un problème d'allumage, quoique si c'est intermittent l'électronique peut griller en une fraction de seconde.
Alors il faut imaginer des vérifications, c'est tout l'art du dépannage.
amlm
Polo driver
 
Messages: 145
Inscription: 16 Juil 11 18:04


Retourner vers L'électricité

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 1 invité

cron