1.4D Relais de préchauffage qui bagote

Problèmes électriques, besoin de conseils pour un montage ?

Modérateurs: fandemapolo, oof-will, dj flex, lozoic, Arsene, TriPolo

1.4D Relais de préchauffage qui bagote

Messagede Guidzit le 27 Mai 13 13:03

Salut,

Depuis quelques temps j'ai mon relais de préchauffage qui bagote. Mon voyant de préchauffage s'allume correctement et après quelques secondes, s'éteind. Puis rien, ensuite une fois que le starter auto se coupe, le relais se met à bagoter (il colle et se relâche) et ça varie avec le régime moteur, ça dure quelques minutes et une fois la voiture bien chaude la bobine finit par se relâcher.

Au début je pensais que ça venait de mon relais qui commençait à fatiguer, mais depuis quelques jours j'ai des difficultés à démarrer et j'en viens à me demander si le problème ne viendrait pas du préchauffage, non pas de mes bougies qui ont été changées il y a un an, mais du capteur de température de préchauffage.

Bref, j'en sais trop rien des idées ?

Merci
Guidzit
Polo driver
 
Messages: 63
Inscription: 28 Mar 11 18:23
Localisation: Lille - 59

Re: 1.4D Relais de préchauffage qui bagote

Messagede ctoutmoica le 28 Mai 13 07:01

Changes déjà le relais :p

Gratuit dans la majorité des casses, 2€ ailleurs, une fortune chez vw.

Tu n'as pas tellement de choix sur un préchauffage de diesel. Si cela commence à peu le faire, tu as le choix entre le relais, et les bougies.

Si cela marche pas du tout, tu peux rajouter le fusible de 40 ou 50A à côté du relais.
Avatar de l’utilisateur
ctoutmoica
Emmerdeur sans limite !
 
Messages: 3750
Inscription: 20 Jan 09 20:10

Re: 1.4D Relais de préchauffage qui bagote

Messagede TriPolo le 28 Mai 13 08:53

Vérifie le câblage aussi. Un relais qui bagote est en général mal alimenté. Des contacts oxydés introduisent une résistance dans les liaisons électriques et le courant peut devenir insuffisant pour coller correctement la bobine, à cause de la chute de tension supplémentaire. :wink:
Tous les chemins mènent au Rhum !
Avatar de l’utilisateur
TriPolo
Doc Tripot lolos !
 
Messages: 5942
Inscription: 10 Juil 06 18:54
Localisation: Bas des rhins Prénom : Yanntoche

Messagede POLOP le 28 Mai 13 20:56

./.
POLOP
Polo driver
 
Messages: 69
Inscription: 25 Fév 09 10:10


Retourner vers L'électricité

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités