Probleme commande lave glace polo fox 1.0

Problèmes électriques, besoin de conseils pour un montage ?

Modérateurs: fandemapolo, oof-will, dj flex, lozoic, Arsene, TriPolo

Probleme commande lave glace polo fox 1.0

Messagede david78200 le 19 Mar 14 16:59

Bonjour,

J'explique rapidement mon problême, voir si quelqu'un peut m'aider.. :ave:

J'ai une Polo fox 1.0 de 1997 (je vis au Portugal, je sais pas s'il y a ce modèle/cilindré en France).

Le problème (qui m'empeche de valider le controle technique), c'est que quand j'actionne la commande du lave glace arriere, cela m'envoie en avant. Que j'actionne pour l'avant, ou pour l'arriere, le lave glace me sort devant..

Comment fonctionne cette commande? quelqu'un sait si le moteur est mono ou bidirectionnel? Inversion electrique du moteur?

D'avance merci!
david78200
 
Messages: 2
Inscription: 19 Mar 14 16:53

Re: Probleme commande lave glace polo fox 1.0

Messagede Scoubijoe le 19 Mar 14 22:29

DÉSOLÉ MAIS TU N'EST pas sur le bon site. Polo jusque 1994 :nanana:

MAIS regarde au niveau du moteur du lave glace si tu as deux tuyaux. En dessous.
Qui partent de la il y a sûrement une inversion à faire,inverse les... Ou....
Il y a une inversion dans les commande électrique au niveau de la commande au volant :humm:
Donc à voir sur place, je ne connais pas ce modèle.
JUSTE DE LA LOGIQUE.
SINON
Acheté une plus âgée :up: :up: :up:
Scoubijoe
POLO UN JOUR, POLO TOUJOURS. Ca c'est de l' AMOUR.

Polo Sp 1982 ,Polo style 1994 (daily)+ Skoda Octavia 1.6 crdti (daily) , Audi 80 coupé 1989 2.2L 5 cyl en stand by
Avatar de l’utilisateur
Scoubijoe
Pilote
 
Messages: 223
Inscription: 05 Aoû 11 14:38
Localisation: Bruly de Pesche. Belgique (COUVIN)

Re: Probleme commande lave glace polo fox 1.0

Messagede david78200 le 20 Mar 14 11:55

Merci pour ta réponse!

Je suis désolé j'avais pas remarqué que ce site se destinait aux modeles jusqu'en 94! Je suis tombé sur ce site par hasard en faisant des recherches sur le net de problemes sur des polos.

J'ai pas précisé, mais tout marchait correctement avant. D'un coup, la commande m'envoi le lave glace devant au lieu que ce soit derriere.
Il faut que je demonte le commodo, voir s'il y a rien "d'anormal", mais avant ça j'essaies de joindre quelques idées!

Si quelqu'un voit d'autres possibilités..?

Sinon, ouais, j'en acheterais une plus ancienne :mrgreen:
david78200
 
Messages: 2
Inscription: 19 Mar 14 16:53

Re: Probleme commande lave glace polo fox 1.0

Messagede Scoubijoe le 23 Mar 14 14:08

YESSSSSSS........
Sinon fait un tour dans une casse prend un commodo... Pas Cher...
Bonne route
Ou tu apprends à inverser tes gestes. Mdr
POLO UN JOUR, POLO TOUJOURS. Ca c'est de l' AMOUR.

Polo Sp 1982 ,Polo style 1994 (daily)+ Skoda Octavia 1.6 crdti (daily) , Audi 80 coupé 1989 2.2L 5 cyl en stand by
Avatar de l’utilisateur
Scoubijoe
Pilote
 
Messages: 223
Inscription: 05 Aoû 11 14:38
Localisation: Bruly de Pesche. Belgique (COUVIN)


Retourner vers L'électricité

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité