faux contact led huile et eau avec commande code et phares

Problèmes électriques, besoin de conseils pour un montage ?

Modérateurs: fandemapolo, oof-will, dj flex, lozoic, Arsene, TriPolo

faux contact led huile et eau avec commande code et phares

Messagede floox le 24 Juil 15 17:44

Salut les poloistes.
Voila deux jours que je m'acharne sur mon problème survenu ....il y a un moment.
Donc je met le contact, (tout fonctionne normalement) la led d'eau clignote et avant de s'éteindre trésaille légèrement oui reclignote un chouille avant de s'éteindre définitivement. Je démarre (ou non ) ça reclignote, je met les phares puis reclignotage , je met alors mes codes, impeccable, ainsi de suite. Et sans les phares si j'actionne la commande d'appel de phares ca clignote a nouveau et ce , a chaque manipulation de cette commande.

-j'ai cherché les masses sans résultat. J'ai peut être mal fait
-j'ai checké les fusibles et ils sont bons.
-j'ai met débranché les commodos un a un pour voir. Rien.

En plus l'électricité c'est nul. Jaime pas ça.
Je sollicite votre aide
Merci de prêter attention a mon problème
Image
floox
Polo driver
 
Messages: 139
Inscription: 10 Déc 14 12:58

Re: faux contact led huile et eau avec commande code et phar

Messagede floox le 31 Juil 15 08:04

Un petit up? Si quelqu'un a une idée, j'ai beau regarder partout je trouve que dalle
Image
floox
Polo driver
 
Messages: 139
Inscription: 10 Déc 14 12:58

Re: faux contact led huile et eau avec commande code et phar

Messagede floox le 31 Juil 15 15:25

bon .... maintenant j'ai le voyant cligno constamment allumé (lumière faible), bref je comprend pas d'ou ça peut venir j'ai regardé partout et envoyé du dégrippant....rien.
Très prise de tête se problème
Image
floox
Polo driver
 
Messages: 139
Inscription: 10 Déc 14 12:58

Re: faux contact led huile et eau avec commande code et phar

Messagede floox le 03 Aoû 15 14:44

Note a moi même:
"depuis que j'ai retiré les leds d'éclairage du tableau de bord plus de soucis quand je met les codes (la les ne clignote plus) , en revanche la led des cligno est toujours présente et toujours en faible intensité."
Image
floox
Polo driver
 
Messages: 139
Inscription: 10 Déc 14 12:58

Re: faux contact led huile et eau avec commande code et phar

Messagede ouufpolo le 04 Aoû 15 18:54

tu a jeter un oeil sur le relais de cligno qui laisserai passer un peu e courant même en position 0 de ton commodo ?
avec lapolo faut pas chercher bien loin parfois j'ai souvent ce genre de petit soucis de temps à autres .
Avatar de l’utilisateur
ouufpolo
Polo driver
 
Messages: 69
Inscription: 24 Déc 14 17:35
Localisation: Haut D'france

Re: faux contact led huile et eau avec commande code et phar

Messagede floox le 05 Aoû 15 20:02

C'est vrai que j'ai juste regarder l'état des relais.... Merci je vais approfondir l'examen de celui-ci
Image
floox
Polo driver
 
Messages: 139
Inscription: 10 Déc 14 12:58


Retourner vers L'électricité

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité