[resolu] consommable que je ne trouve pas

Problèmes électriques, besoin de conseils pour un montage ?

Modérateurs: fandemapolo, oof-will, dj flex, lozoic, Arsene, TriPolo

Re: consommable que je ne trouve pas

Messagede Orience le 13 Avr 16 22:14

perso j'espère que c'est pas le module parce que c'est quand même chiant à trouver et à changer.. :/
type 2F '91 (87C1W2) - 184.000 kms
Avatar de l’utilisateur
Orience
Polo fan
 
Messages: 833
Inscription: 16 Aoû 15 20:24
Localisation: 87 - Limoges, France

Re: [resolu] consommable que je ne trouve pas

Messagede Shinra le 16 Avr 16 08:34

tadam... ça y est, c'était bien le module de préchauffage qui était en cause.

ça passe donc en résolu :yes: :yes:
album piwigo de la petite Katrine (la blanche) - - ici - -
MISE A JOUR -> album piwigo de la petite Caroline (la rouge) - - ici - -

MISE A JOUR -> Blog perso auto-hébergé --ICI --
Profil Mastodon --Là--

tumblr perso - - là - -
Avatar de l’utilisateur
Shinra
Polo fan
 
Messages: 1509
Inscription: 23 Juil 12 20:56
Localisation: Cantal (venant de Belgique)

Re: [resolu] consommable que je ne trouve pas

Messagede Orience le 16 Avr 16 09:23

Tu veux rire ? Apparemment c'est mon problème aussi, et pourtant on a pas du tout les mêmes symptômes... Bizarre oO
type 2F '91 (87C1W2) - 184.000 kms
Avatar de l’utilisateur
Orience
Polo fan
 
Messages: 833
Inscription: 16 Aoû 15 20:24
Localisation: 87 - Limoges, France

Re: [resolu] consommable que je ne trouve pas

Messagede Shinra le 16 Avr 16 09:38

la magie des générations différentes peut-être :o

En tout cas elle a démarré au poil aujourd'hui et la batterie n'a plus son voltage qui joue au yoyo :mrgreen:
album piwigo de la petite Katrine (la blanche) - - ici - -
MISE A JOUR -> album piwigo de la petite Caroline (la rouge) - - ici - -

MISE A JOUR -> Blog perso auto-hébergé --ICI --
Profil Mastodon --Là--

tumblr perso - - là - -
Avatar de l’utilisateur
Shinra
Polo fan
 
Messages: 1509
Inscription: 23 Juil 12 20:56
Localisation: Cantal (venant de Belgique)

Re: [resolu] consommable que je ne trouve pas

Messagede Orience le 16 Avr 16 09:59

C'est toujours ça :p
type 2F '91 (87C1W2) - 184.000 kms
Avatar de l’utilisateur
Orience
Polo fan
 
Messages: 833
Inscription: 16 Aoû 15 20:24
Localisation: 87 - Limoges, France

Re: [resolu] consommable que je ne trouve pas

Messagede Orience le 17 Avr 16 21:42

Bah fusible bon apparemment... je pète un câble rrrrr !
type 2F '91 (87C1W2) - 184.000 kms
Avatar de l’utilisateur
Orience
Polo fan
 
Messages: 833
Inscription: 16 Aoû 15 20:24
Localisation: 87 - Limoges, France

Re: [resolu] consommable que je ne trouve pas

Messagede Shinra le 18 Avr 16 09:09

comment tu as fait pour tester ton fusible?
album piwigo de la petite Katrine (la blanche) - - ici - -
MISE A JOUR -> album piwigo de la petite Caroline (la rouge) - - ici - -

MISE A JOUR -> Blog perso auto-hébergé --ICI --
Profil Mastodon --Là--

tumblr perso - - là - -
Avatar de l’utilisateur
Shinra
Polo fan
 
Messages: 1509
Inscription: 23 Juil 12 20:56
Localisation: Cantal (venant de Belgique)

Re: [resolu] consommable que je ne trouve pas

Messagede Orience le 18 Avr 16 21:49

une lampe témoin sur le - de la batterie et de chaque côté du fusible, contact mis et pendant la temporisation de préchauffe, si ça allume des deux côtés, il est bon ^^

au fait, ma panne, c'était le... démarreur, ça fait deux semaines que je le répète mais en mécanique on écoute jamais les filles hein xD
type 2F '91 (87C1W2) - 184.000 kms
Avatar de l’utilisateur
Orience
Polo fan
 
Messages: 833
Inscription: 16 Aoû 15 20:24
Localisation: 87 - Limoges, France

Re: [resolu] consommable que je ne trouve pas

Messagede Arsene le 18 Avr 16 21:59

J'avais pas parlé du démarreur moi ? :whistle:

Si tu l'as remplacé par un essence, met toi en quête d'un de diesel ou regarde pour rénover le tien, c'est plus sage à long terme, surtout pour l'hiver :wink:
Polo Classic '85 - Défunte

    Moi je suis sûr qu'avec deux bières ça irait mieux !

http://president-patate.minitroopers.fr/
Avatar de l’utilisateur
Arsene
L'enconcombreur !
 
Messages: 7108
Inscription: 15 Juin 08 17:02
Localisation: L'Arsènipauté, Belgique

Re: [resolu] consommable que je ne trouve pas

Messagede Shinra le 18 Avr 16 22:24

bah alors c'est tout bon si la panne est trouvée. Mais je ne pensais pas que le démarreur d'essence ne se lancerait pas du tout :shock:

Et pour ce qui est d'être une fille dans un domaine de type méca... bah je peux dire qu'il y en a pas mal qui peuvent m'en apprendre :mrgreen: ... donc ce n'est pas une excuse lolll
album piwigo de la petite Katrine (la blanche) - - ici - -
MISE A JOUR -> album piwigo de la petite Caroline (la rouge) - - ici - -

MISE A JOUR -> Blog perso auto-hébergé --ICI --
Profil Mastodon --Là--

tumblr perso - - là - -
Avatar de l’utilisateur
Shinra
Polo fan
 
Messages: 1509
Inscription: 23 Juil 12 20:56
Localisation: Cantal (venant de Belgique)

Re: [resolu] consommable que je ne trouve pas

Messagede Orience le 18 Avr 16 23:17

Mais je sais bien que c'est pas une excuse, justement ! ^^
Et il se lançait, mais pas assez vite, il "patinait" pour ainsi dire :)
type 2F '91 (87C1W2) - 184.000 kms
Avatar de l’utilisateur
Orience
Polo fan
 
Messages: 833
Inscription: 16 Aoû 15 20:24
Localisation: 87 - Limoges, France

Précédente

Retourner vers L'électricité

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités

cron