polo panne d'allumage

Problèmes électriques, besoin de conseils pour un montage ?

Modérateurs: fandemapolo, oof-will, dj flex, lozoic, Arsene, TriPolo

polo panne d'allumage

Messagede binouland le 10 Oct 05 07:56

bonjour à tous ,je possede une polo essence de 1992 (1.3) et je n'ai plus d'allumage en sortie de bobine.Cela peut-il venir d'elle ou bien aussi du contacteur de demarage, connaissez vous ce symptome sachant que par 2 fois elle avait fait des coupures mais cla en roulant.Merci de os conseil
binouland
 
Messages: 1
Inscription: 10 Oct 05 07:51
Localisation: montpellier

Messagede oof-will le 10 Oct 05 10:42

salut

plus d'allumage en sortie de bobine, ou sur le cable en entree de la tete d'allumage ? :louche:

ton faisceau de cables est bon ?

sinon oui ca arrive que la bobine lache...
Avatar de l’utilisateur
oof-will
Admin très occupé
 
Messages: 10542
Inscription: 11 Aoû 05 11:38
Localisation: Sous sa G40

Messagede PierreM le 10 Oct 05 18:33

L'idéal est de mettre le contact, un multimètre avec le - sur le chassis là où on a une bonne masse, et regarder à tous les fils qui votn à la bobine si on a un +12V au moins avec ces fils débranchés au cas la bobine serait en C/C.
Si déjà on ne trouve pas de 12V nulle part, il faudrait déjà commencer par inspecter les fusibles je pense.
Avatar de l’utilisateur
PierreM
Polo fan
 
Messages: 2425
Inscription: 11 Aoû 05 21:26
Localisation: 57 Moselle

Messagede polorrado le 11 Oct 05 22:02

Moi ça m'est arrivé du jour au lendemain, je coupe le moteur le soir en rentrant du taf et le lendemain au démarrage plus rien (en une nuit)
polorrado
Polo driver
 
Messages: 52
Inscription: 25 Aoû 05 21:15
Localisation: Nord (59)

Messagede kev.g40 le 11 Oct 05 22:06

tête d'allumeur, moi ca m'est arrivé 2 fois sur autoroute de ne plus avoir d'allumage quelle galère
kev.g40
Polo driver
 
Messages: 110
Inscription: 11 Oct 05 18:57

Messagede GhostRider le 22 Déc 05 14:59

J'ai eu ce problème aussi. Pour moi, c'était le module d'allumage électronique qui avait cramé (le transmetteur à effet Hall).
GhostRider
High Mileage HZ
 
Messages: 2422
Inscription: 21 Déc 05 15:05

Re: polo panne d'allumage

Messagede loubega le 24 Déc 05 12:33

binouland a écrit:bonjour à tous ,je possede une polo essence de 1992 (1.3) et je n'ai plus d'allumage en sortie de bobine.Cela peut-il venir d'elle ou bien aussi du contacteur de demarage, connaissez vous ce symptome sachant que par 2 fois elle avait fait des coupures mais cla en roulant.Merci de os conseil


tu dis que tu as des problemes en SORTIE de bobine. cela veut donc dire qu'en entrée c'est ok
donc ta bobine est morte si on suit ce que tu nous explique

PS : c'est quoi ce que tu appeles contacteur d'allumage? :?:
" en VW on ne sait pas toujours quand on partira mais on sait que l'on arrivera ! "
" en Renault tu sais quand tu pars mais tu es pas sur d'arriver "
Avatar de l’utilisateur
loubega
Dr Mad
 
Messages: 3121
Inscription: 14 Aoû 05 20:15
Localisation: Tours nord

Messagede fandemapolo le 24 Déc 05 12:39

C'est le nom du module TZ-H ou TCI-H ...
Polo G40 1988 206000 kms / Seat Ibiza SDI 2000 358000 kms / Audi A6 1.9Tdi 130 2002 295000 kms
Avatar de l’utilisateur
fandemapolo
Détordeur de Polo ! Modérateur
 
Messages: 13052
Inscription: 11 Aoû 05 17:26
Localisation: 45 Orléans

Re: polo panne d'allumage

Messagede Freddy Cox le 29 Sep 11 19:06

Salut,ayant le même problème et le même moteur (MH) je post ici,voilà il y a quelque mois plus de jus en sortie de bobine,je la change contre une autre à la casse et là rebelote,on m'a dit que cela pourrait venir de l'allumeur qui est à la masse .

Que veux dire allumeur à la masse :?:

Est-il mort :?:

Comment cela ce teste et se répare :?:

Voilà une photo du mien,dessus il y a une cosse mâle qui n'a jamais été branchée à ma connaissance,est-ce normal :?:



Image

:merci: :vroum:


Je peux avoir un allumage complet sois de Polo injection sois un allumage à vis avec une bobine ronde .Lequel pourrais-je monter sans trop de difficultés :?:
VW qui roule n'amasse pas mousse .



All VW Friends " regroupement des passionné(e)s VW toutes générations du centre de la France"
Avatar de l’utilisateur
Freddy Cox
Polo lover
 
Messages: 605
Inscription: 29 Avr 11 18:26
Localisation: Dans la campagne du 58

Re: polo panne d'allumage

Messagede Freddy Cox le 06 Nov 11 19:04

Salut,rebelote je suis parti faire un tour et au bout de 3 km plus rien, je rentre chez moi avec un pote qui me tracte.
Là j'essaye en mettant de l'essence dans le carbu,rien;ensuite je m'attaque à l'allumage je mets une vielle bougie dans le fil qui apporte le jus à la tête d'allumeur,rien,je mate les fusibles,R.A.S.,je mets une lampe témoin dans le fil qui amène le + à la bobine,rien.

Je pense au neiman.Je vous tiendrais au courant.
VW qui roule n'amasse pas mousse .



All VW Friends " regroupement des passionné(e)s VW toutes générations du centre de la France"
Avatar de l’utilisateur
Freddy Cox
Polo lover
 
Messages: 605
Inscription: 29 Avr 11 18:26
Localisation: Dans la campagne du 58

Re: polo panne d'allumage

Messagede Pecosbil le 06 Nov 11 19:09

Le mieux étant de rester comme ton allumage d'origine, il faudrait un boitier avec capsule de dépression ET prise de capteur. Maintenant je ne sais pas si une Polo avec cet allumage pourrait se passer de la dépression pour un allumage à simple effet hall (parce que p'tete plus facile à trouver).

En tout cas tes symptômes me font penser à une tête d'allumeur en râde qui n'envoie plus le signal de permission d'allumage à la bobine. J'ai eu ça sur ma G40 et pendant tout un temps ça allait et venait, puis un jour, plus rien, il a fallut changer l'effet hall HS.
Ex Ungue Leonem

Image
Avatar de l’utilisateur
Pecosbil
Le Manoukian Belge !
 
Messages: 7841
Inscription: 16 Aoû 05 02:55
Localisation: Belgique

Re: polo panne d'allumage

Messagede TriPolo le 06 Nov 11 19:17

Vingt Dieux !! Ca c'est du déterrage :mrgreen: :lol:
Tous les chemins mènent au Rhum !
Avatar de l’utilisateur
TriPolo
Doc Tripot lolos !
 
Messages: 5942
Inscription: 10 Juil 06 18:54
Localisation: Bas des rhins Prénom : Yanntoche

Re: polo panne d'allumage

Messagede zydk59 le 06 Nov 11 19:20

Freddy Cox a écrit:Je pense au neiman.Je vous tiendrais au courant.


ça m était arrive aussi j ai changer la partie électrique du neiman et c était ça

mon moteur se coupait en roulant......hyper dangereux
coupé HZ 221 000 Kms de 1992 (vendu)
Avatar de l’utilisateur
zydk59
Polo Country
 
Messages: 1050
Inscription: 23 Mai 10 18:25
Localisation: 59,les pieds dans le jardin!!!

Re: polo panne d'allumage

Messagede Freddy Cox le 06 Nov 11 19:35

zydk59 a écrit:
Freddy Cox a écrit:Je pense au neiman.Je vous tiendrais au courant.


ça m était arrive aussi j ai changer la partie électrique du neiman et c était ça

mon moteur se coupait en roulant......hyper dangereux



C'est ce qui m'arrive,des fois elle me fait comme des ratés d'allumage,cet aprèm j'en ai eu un ,puis aussitôt coupure.

Pour la tête l'ancien proprio m'a dit qu'il avait changé,un peu avant la vente,et on voit qu'elle est en bonne état,propre et plot ok.

J'irai dès que possible prendre un neiman sur une polo dont je m'occupe de vendre les pièces et on verra bien.
VW qui roule n'amasse pas mousse .



All VW Friends " regroupement des passionné(e)s VW toutes générations du centre de la France"
Avatar de l’utilisateur
Freddy Cox
Polo lover
 
Messages: 605
Inscription: 29 Avr 11 18:26
Localisation: Dans la campagne du 58

Re: polo panne d'allumage

Messagede Pecosbil le 06 Nov 11 19:50

TriPolo a écrit:Vingt Dieux !! Ca c'est du déterrage :mrgreen: :lol:


Preuve que certains utilisent le module de recherche du forum afin de ne pas créer un énième topic sur le sujet.


Ca c'était la réponse "politique", maintenant : OUF, j'avais même pas vu avant de répondre! :mrgreen:
Ex Ungue Leonem

Image
Avatar de l’utilisateur
Pecosbil
Le Manoukian Belge !
 
Messages: 7841
Inscription: 16 Aoû 05 02:55
Localisation: Belgique

Suivante

Retourner vers L'électricité

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités