probleme chauffage ..

Problèmes électriques, besoin de conseils pour un montage ?

Modérateurs: fandemapolo, oof-will, dj flex, lozoic, Arsene, TriPolo

Messagede TheSaw le 01 Mai 09 22:41

Image

Piéce numero 3 , reference : 867 959 131 , et ca vaut environ 34€ (j'ai pas les prix a jours, mais c'est a peut prés ca !) :D
"On appelle voiture d'occasion une voiture dont toutes les pièces font du bruit sauf le klaxon" - Pierre Dac
Polo 6N , 1995 , AEE 75ch , 124.000 kms.
Golf 3 GL , 1994 , ABS 90ch , 230.000 kms
Audi A3 1.8T , 1997 , AGU 150ch , 227.000 kms
Avatar de l’utilisateur
TheSaw
Chieuhz
 
Messages: 3458
Inscription: 25 Fév 08 22:47
Localisation: 06 - Antibes

Messagede Gilles le 01 Mai 09 23:17

Alors encore mieux, merci The Saw, il me met carrément le schéma :yes:

Je peux tester cette pièce, car vu le prix, je voudrais pas la changer, si toutefois cela ne viendrai pas de ça.
Polo coupé Peppermint - 08/90 - 166000 kms - Noire - Type 87CHZ1 ==> accidentée ==> EPAVE
Avatar de l’utilisateur
Gilles
Polo driver
 
Messages: 147
Inscription: 04 Fév 09 01:27
Localisation: Rouen

Messagede TheSaw le 01 Mai 09 23:28

C'est quasiment sur que ca vienne de ca , vu que c'est tout bêtement des résistances qui limitent le courant qui arrive au moteur , suivant la position du bouton.
C'est surement testable avec un multimètre en position ohmmètre :wink:
"On appelle voiture d'occasion une voiture dont toutes les pièces font du bruit sauf le klaxon" - Pierre Dac
Polo 6N , 1995 , AEE 75ch , 124.000 kms.
Golf 3 GL , 1994 , ABS 90ch , 230.000 kms
Audi A3 1.8T , 1997 , AGU 150ch , 227.000 kms
Avatar de l’utilisateur
TheSaw
Chieuhz
 
Messages: 3458
Inscription: 25 Fév 08 22:47
Localisation: 06 - Antibes

Messagede oof-will le 01 Mai 09 23:30

Je plussoie.

Mais certains l'ont réparé. faut etre patient voilà tout :)
Avatar de l’utilisateur
oof-will
Admin très occupé
 
Messages: 10542
Inscription: 11 Aoû 05 11:38
Localisation: Sous sa G40

Messagede Gilles le 02 Mai 09 11:54

Et bien, j'ai regardé cette pièce et démonté, complètement oxydée, du vert de gris, etc.....

j'ai tenté un nettoyage et de la bombe contact, mais cela ne veut rien savoir, je suis bon pour en acheter une, je vois ça lundi.

Le nom de cette pièce, ce ne serait module pulseur, comme on voit couramment sur d'autres véhicules

Merci encore de vos précieux conseils
Polo coupé Peppermint - 08/90 - 166000 kms - Noire - Type 87CHZ1 ==> accidentée ==> EPAVE
Avatar de l’utilisateur
Gilles
Polo driver
 
Messages: 147
Inscription: 04 Fév 09 01:27
Localisation: Rouen

Messagede Pecosbil le 02 Mai 09 12:46

Ils appellent cette pièce "résistance" tout simplement. Vraisemblablement référence "867 959 131".
Ex Ungue Leonem

Image
Avatar de l’utilisateur
Pecosbil
Le Manoukian Belge !
 
Messages: 7841
Inscription: 16 Aoû 05 02:55
Localisation: Belgique

Messagede Gilles le 13 Juin 09 11:43

Bon voilà, résistance changé, c'est nickel, les 3 vitesses fonctionnent

Prix 38.24€ TTC

Merci de l'info.

Maintenant, j'ai un problème avec un rétro (câble cassé) je vais essayer de trouver un topic.....
Polo coupé Peppermint - 08/90 - 166000 kms - Noire - Type 87CHZ1 ==> accidentée ==> EPAVE
Avatar de l’utilisateur
Gilles
Polo driver
 
Messages: 147
Inscription: 04 Fév 09 01:27
Localisation: Rouen

Messagede Skaaq le 05 Sep 09 01:33

Juste pour info la résistance à 34€ (donner de l'argent a vw d'accord mais il y a des limites), faut vraiment être fou pour l'acheter, quand on connait le prix du fil résistif qui compose cette résistance. -d'1 mètre de fil un fer à souder et un multimètre pour tester et c'est réparé, en tout cas pour moi, vous pouvez même choisir la résistance de chaque position du ventilateur.
Image
T'AS KEKCHOSE BESOIN??
Avatar de l’utilisateur
Skaaq
Polo driver
 
Messages: 147
Inscription: 07 Avr 08 10:23
Localisation: Montmirail (51)

Messagede Alex le 06 Sep 09 21:59

Génial !

La résistance de la Polo de ma copine viens de rendre l'âme.. Me voilà rassuré et cela confirme ma pensé au sujet d'une résistance HS.

Car il y a quelques semaines, le fusible de la ventilation à justement claqué, et je me demandais bien pourquoi ??!! Cela devait être le début de la fin de cette résistance :lol: :)

Merci pour les infos :bravo:
VW Polo Coupé Fox 1.0L 94'
Alex
 
Messages: 21
Inscription: 22 Aoû 08 15:24
Localisation: Lille

Re: probleme chauffage ..

Messagede ouufpolo le 09 Oct 15 14:38

[/img] la petite photo qui va bien ;)

et oui sa se répare assez facilement suffit d'un peu de temps et de minutie .
voilà les liens :
Image


Image


Image

Celle la à fait son temps il manque des enroulement du fil résistifs

Contrôler quand même le petit contact derrière le bouton de sélection de vitesse
le contact est un capuchon blanc clipsé sur un cylindre noir ou arrive 4 fils , il faut démonter tout le cache bouton de chauffage et ventils ,le vide poche allume cigare le cache plastique transparent et le bloc plastique se dé-clipse en poussant sur les patte de retenue au extrémités et en poussant vers le fond, une petite patte métallique cuivreuse vient frotter sur 3 contact cuivreux , attentions sa se perd facilement .

Sa se trouve en casse mais attention, essayer la tout de suite sur place ou rapidement , beaucoup d'arnaque.
Avatar de l’utilisateur
ouufpolo
Polo driver
 
Messages: 51
Inscription: 24 Déc 14 17:35
Localisation: Haut D'france

Re: probleme chauffage ..

Messagede TriPolo le 09 Oct 15 15:01

C'te déterrage de oooooffff :lol:

On l'appelle le fossoyeur ... :lol:
Tous les chemins mènent au Rhum !
Avatar de l’utilisateur
TriPolo
Doc Tripot lolos !
 
Messages: 5941
Inscription: 10 Juil 06 18:54
Localisation: Bas des rhins Prénom : Yanntoche

Re: probleme chauffage ..

Messagede Shinra le 09 Oct 15 20:24

6 ans seulement :lol: :lol:
album piwigo de la petite Katrine (la blanche) - - ici - -
MISE A JOUR -> album piwigo de la petite Caroline (la rouge) - - ici - -

MISE A JOUR -> Blog perso auto-hébergé --ICI --
Profil Mastodon --Là--

tumblr perso - - là - -
Avatar de l’utilisateur
Shinra
Polo fan
 
Messages: 1492
Inscription: 23 Juil 12 20:56
Localisation: Cantal (venant de Belgique)

Re: probleme chauffage ..

Messagede ouufpolo le 11 Oct 15 18:14

Re: probleme chauffage ..

Messagede ouufpolo le 12 Oct 15 07:11
sa devient récurent ces problèmes de chauffage sur nos polette surtout avant l'hiver !

Résistance cramé ! j'ai fait la mienne ce weekend( 2e déjà ) et sa remarche nickel .
En neuf tu peut compter 30 -40euros il y en a sur oscaro mais pas le même modèle donc aucune idée si elle est compatible , selon eux oui...)

Sinon il y a un système D :
Souder une résistance actuelle à la place du <<fil résistif de merde<< entre les deux points de soudure , un simple fer à souder suffit pas trop chaud et un peu de fil de soudure . ( le fil est surement couper quelque part ) , sa marche pas mal, simple et moins cher ( 0.10CTS) il te faut juste la valeur ohmique pour la vitesse 1 et Vitesse 2 donc deux résistance, étant donnée que c'est pas une résistance variable unique mais deux différente,la valeur je l'ai plus en tête mais je la donnerai sur mon post rapidement je doit bricoler dans ce coins , si quelqu'un a la bonté^^ de le faire avant moi .

méthode :
Démontage
mesurer ta résistance de chauffage ( sa confirmera que c'est bien sa , si infini pas de surprise )
dessouder le fil incriminée .
Souder une nouvelle résistance et mesurer
Essaye et c'est magique
Avatar de l’utilisateur
ouufpolo
Polo driver
 
Messages: 51
Inscription: 24 Déc 14 17:35
Localisation: Haut D'france

Re: probleme chauffage ..

Messagede Shinra le 27 Oct 16 20:35

vous avez une idée des valeurs de résistances ? car mventil me fait aussi le coup ><
album piwigo de la petite Katrine (la blanche) - - ici - -
MISE A JOUR -> album piwigo de la petite Caroline (la rouge) - - ici - -

MISE A JOUR -> Blog perso auto-hébergé --ICI --
Profil Mastodon --Là--

tumblr perso - - là - -
Avatar de l’utilisateur
Shinra
Polo fan
 
Messages: 1492
Inscription: 23 Juil 12 20:56
Localisation: Cantal (venant de Belgique)

Re: probleme chauffage ..

Messagede Ievan le 28 Oct 16 21:52

Les valeurs se trouvent sur le forum mais je ne les ai plus en tête. Je regarderai dans mon Haynes si j'y pense.
J'avais fait ce bidouillage sur la mienne, remplacer une des deux résistance. La valeur de celle là était de 1,1ohm je pense à l'origine et j'avais mis une 0,8ohm 20W récupérée dans un vieux four à micro ondes. Si on ne trouve pas la valeur exacte ce n'est pas critique.
Ievan
Polo fan
 
Messages: 832
Inscription: 26 Jan 14 17:19
Localisation: Mons, Belgique

PrécédenteSuivante

Retourner vers L'électricité

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité