pipe refroidissement polo 1.4d 86c

Venez discuter de vos ennuis, et donnez vos solutions !

Modérateurs: fandemapolo, oof-will, dj flex, lozoic, Arsene, TriPolo

pipe refroidissement polo 1.4d 86c

Messagede vincentimaitre le 06 Juil 21 11:46

bonjour à tous, j'ai récemment changé mon moteur 1.3d par un moteur 1.4 d, tout fonctionne par contre la pipe d'eau touche le ventilateur de refroidissement moteur,
je ne sais que faire, par quelle pièce remplacer, je n'ai plus le moteur d'origine de la voiture
vincentimaitre
 
Messages: 2
Inscription: 06 Juil 21 11:39

Re: pipe refroidissement polo 1.4d 86c

Messagede courcelle le 06 Juil 21 17:55

Une photo serait intéressante.Je ne vois pas bien le souci. J'ai pu monter un 1.4d dans mon 86c sans souci.
Image
Avatar de l’utilisateur
courcelle
Polo fan
 
Messages: 2720
Inscription: 18 Aoû 05 10:31
Localisation: Toulouse

Re: pipe refroidissement polo 1.4d 86c

Messagede Orience le 07 Juil 21 20:12

j'ai également du mal à comprendre comment la pipe d'eau peut aller chatouiller le ventilo
type 2F '92 (87C3F2, J4/AG)
---
type 2F '91 (87C1W2, K1/AD), vendue
Avatar de l’utilisateur
Orience
Polo fan
 
Messages: 1014
Inscription: 16 Aoû 15 20:24

Re: pipe refroidissement polo 1.4d 86c

Messagede vincentimaitre le 14 Juil 21 22:18

bonjour à tous, merci pour vos réponses,
j'essaierai de faire une meilleure photo demain
Image
en fait j'ai coupé la pipe du moteur 1.4d et collé un bouchon avec de la colle bicomposant mais ce dernier ne tiens pas quand le vehicule chauffe,
j'ai deja mis le moteur 1.3d à la casse et la pipe est donc a la ferraille,
je ne sais pas ou retrouver la bonne pièce,
merci d'avance pour votre aide éventuelle.
il ne rete plus que ça pour repasser le ct et donc re-rouler avec
vincentimaitre
 
Messages: 2
Inscription: 06 Juil 21 11:39

Re: pipe refroidissement polo 1.4d 86c

Messagede pierru9 le 17 Juil 21 20:03

Bonjour!
T'es sûr que le radiateur (avec le moteur de ventilo) est correctement positionné? :humm:
J'ai déjà remplacé un moteur MN (1,3) par un moteur 1W (1,4), et je n'ai pas remarqué de problème particulier..
Je dois avoir des pièces de moteur MN; fais voir une meilleur photo de la pièce pour voir.

PS: n'oublies pas de passer par la rubrique de présentation! ;)
Nous sommes tous friands des petites histoires de bagnoles et des gens!
Avatar de l’utilisateur
pierru9
Polo fan
 
Messages: 1349
Inscription: 07 Mai 09 09:02
Localisation: 73 Arvillard

Re: pipe refroidissement polo 1.4d 86c

Messagede pierru9 le 18 Juil 21 16:15

Re!
Entre temps, j'ai regardé mes moteurs pour me rafraîchir les idées...
La sortie de pipe que tu dis bute sur le moteur de ventilation est monté sur la pompe à vide.
A son tour, la pompe à vide sert de poulie tendeur pour la courroie qui entraîne la pompe à gasoil
Il se peut qu'il y a un problème avec cette courroie, et que la pompe à vide est basculé trop bas (plutôt improbable, mais il ne faut pas négliger aucune possibilité)
Il se peut aussi que l'angle de sortie de cette pipe est différent selon le modèle moteur (1W, MN)
Les connexions pour les sondes température ne sont pas les mêmes entre le MN et le 1W: tu as réussi à brancher les sondes?
Si les sondes sont correctement branchés, il faut voir chez VW pour la sortie pipe en plastique, sinon changer la pompe à vide pour une pompe du moteur MN..
(J'en ai! ;))
Avatar de l’utilisateur
pierru9
Polo fan
 
Messages: 1349
Inscription: 07 Mai 09 09:02
Localisation: 73 Arvillard


Retourner vers La mécanique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités