Polo coupé Pretty Moteur AAU se met à caler

Venez discuter de vos ennuis, et donnez vos solutions !

Modérateurs: fandemapolo, oof-will, dj flex, lozoic, Arsene, TriPolo

Re: Polo coupé Pretty Moteur AAU se met à caler

Messagede romain27111 le 13 Sep 19 23:03

:coucou:
le_mehariste a écrit:Je viens de débrancher la prise bleue, ça ne change rien, la voiture démarre mais n'a pas de ralenti.


Faut un peu plus de détail, sans la sonde bleu moteur froid ( plus de 24H d’arrêt ), elle démarre bien puis sarrette immédiatement ?

Tu as vérifié le moteur du papillon ( il dois le faire bougé un peu quand tu met le contact ).
Les feux rouges? Ils ont tous peur de moi ! Quand j'arrive, ils passent au vert. :ahahah:

Romain Image
Avatar de l’utilisateur
romain27111
Pilote de trottinette
 
Messages: 1836
Inscription: 13 Juil 07 20:23
Localisation: AIX 13

Re: Polo coupé Pretty Moteur AAU se met à caler

Messagede le_mehariste le 14 Sep 19 13:35

Euh ça ne me semble pas normal cette trace noire, on dirait que c'est cramé !

Image
Polo Pretty 1993
Avatar de l’utilisateur
le_mehariste
Pilote
 
Messages: 268
Inscription: 29 Déc 15 22:53
Localisation: Orléans

Re: Polo coupé Pretty Moteur AAU se met à caler

Messagede le_mehariste le 15 Sep 19 08:45

Bonjour
j'ai nettoyé le papillon et j'ai tout remonté. Plus de problème de ralenti pour le moment.
Merci les gars
Polo Pretty 1993
Avatar de l’utilisateur
le_mehariste
Pilote
 
Messages: 268
Inscription: 29 Déc 15 22:53
Localisation: Orléans

Précédente

Retourner vers La mécanique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités